<!DOCTYPE html> 
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
	<title>Her gün 1 milyon 300 bin kişi doktora başvuruyor</title>
	
	<meta name="designer" content="KarmaVA Sanal Uygulamalar, info@karmava.com" >
	<link rel="alternate" type="application/rss+xml" title="Medikal Akademi | Ana RSS Beslemesi" href="https://www.medikalakademi.com.tr/feed/" >
	<!-- Favorites icon -->
	<link rel="shortcut icon" href="https://www.medikalakademi.com.tr/wp-content/themes/karmava/favicon.ico" >



<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sosyal Güvenlik Kurumu (SGK), nüfusu 79 milyon 814 bin 871 kişi olan Türkiye&#039;de her gün ortalama 1 milyon 300 bin kişinin hastanelerde tedavi gördüğünü açıkladı."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.medikalakademi.com.tr/her-guen-1-milyon-300-bin-kisi-doktora-basvuruyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Her gün 1 milyon 300 bin kişi doktora başvuruyor" />
<meta property="og:description" content="Sosyal Güvenlik Kurumu (SGK), nüfusu 79 milyon 814 bin 871 kişi olan Türkiye&#039;de her gün ortalama 1 milyon 300 bin kişinin hastanelerde tedavi gördüğünü açıkladı." />
<meta property="og:url" content="https://www.medikalakademi.com.tr/her-guen-1-milyon-300-bin-kisi-doktora-basvuruyor/" />
<meta property="og:site_name" content="Medikal Akademi" />
<meta property="article:publisher" content="https://www.facebook.com/medikal.akademi/" />
<meta property="article:section" content="Medyada Sağlık Haberleri" />
<meta property="article:published_time" content="2017-04-25T09:56:16+03:00" />
<meta property="og:image" content="https://www.medikalakademi.com.tr/wp-content/uploads/2017/04/kalp-muayene.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="290" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sosyal Güvenlik Kurumu (SGK), nüfusu 79 milyon 814 bin 871 kişi olan Türkiye&#039;de her gün ortalama 1 milyon 300 bin kişinin hastanelerde tedavi gördüğünü açıkladı." />
<meta name="twitter:title" content="Her gün 1 milyon 300 bin kişi doktora başvuruyor" />
<meta name="twitter:site" content="@medikalakademi" />
<meta name="twitter:image" content="https://www.medikalakademi.com.tr/wp-content/uploads/2017/04/kalp-muayene.jpg" />
<meta name="twitter:creator" content="@medikalakademi" />
<meta property="DC.date.issued" content="2017-04-25T09:56:16+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medikal Akademi &raquo; Her gün 1 milyon 300 bin kişi doktora başvuruyor yorum beslemesi" href="https://www.medikalakademi.com.tr/her-guen-1-milyon-300-bin-kisi-doktora-basvuruyor/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=004702b6a41869a9141195be6289afef' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medikalakademi.com.tr/wp-includes/css/dashicons.min.css?ver=004702b6a41869a9141195be6289afef' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.medikalakademi.com.tr/wp-includes/css/admin-bar.min.css?ver=004702b6a41869a9141195be6289afef' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollcss-css'  href='https://www.medikalakademi.com.tr/wp-content/themes/karmava/css/jquery.jscrollpane.css?ver=004702b6a41869a9141195be6289afef' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.medikalakademi.com.tr/wp-includes/js/thickbox/thickbox.css?ver=004702b6a41869a9141195be6289afef' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.medikalakademi.com.tr/wp-content/themes/karmava/css/font-awesome.min.css?ver=004702b6a41869a9141195be6289afef' type='text/css' media='all' />
<link rel='stylesheet' id='styler-css'  href='https://www.medikalakademi.com.tr/wp-content/themes/karmava/style.css?ver=1488329233' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://www.medikalakademi.com.tr/wp-content/themes/karmava/buddypress/css/buddypress.css?ver=1482940877' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/cookie-notice/css/front.css?ver=004702b6a41869a9141195be6289afef' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/css/socialbox.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='yith-infs-style-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/wordpress-seo-premium/css/adminbar-440.min.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/themes/karmava/js/jquery.scrollpane.min.js?ver=004702b6a41869a9141195be6289afef'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/themes/karmava/js/onLoad.js?ver=1484089854'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Emin misiniz?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Kabul edildi","close":"Kilitle","comments":"yorumlar","leave_group_confirm":"Bu gruptan ayr\u0131lmak istedi\u011finizden emin misiniz?","mark_as_fav":"Be\u011fen","my_favs":"Be\u011fenilerim","rejected":"Reddedildi","remove_fav":"Be\u011feni kald\u0131r","show_all":"T\u00fcm\u00fcn\u00fc g\u00f6ster","show_all_comments":"Bu konuya yap\u0131lan b\u00fct\u00fcn yorumlar\u0131 g\u00f6ster","show_x_comments":"T\u00fcm yorumlar\u0131 g\u00f6ster (%d)","unsaved_changes":"Profilinizde kaydedilmemi\u015f de\u011fi\u015fiklikler var. E\u011fer sayfay\u0131 terk ederseniz bu de\u011fi\u015fiklikler kaybolacak.","view":"G\u00f6r\u00fcnt\u00fcle"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/bp-activity-autoloader/_inc/activity-loader.js?ver=004702b6a41869a9141195be6289afef'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.medikalakademi.com.tr\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='https://www.medikalakademi.com.tr/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="https://www.medikalakademi.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fher-guen-1-milyon-300-bin-kisi-doktora-basvuruyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medikalakademi.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fher-guen-1-milyon-300-bin-kisi-doktora-basvuruyor%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.medikalakademi.com.tr/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:50,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Yorumunuz gönderildi. Teşekkürler!",textPostedUnapproved:"Yorumunuz gönderildi ve kontrol için beklemeye alındı. Teşekkürler!",textReloadPage:"Sayfa yeniden yükleniyor. Lütfen bekleyiniz&hellip;",textPostComment:"Yorumunuz gönderiliyor. Lütfen bekleyiniz&hellip;",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Hata oluştu, yorumunuz gönderilemedi.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"Viewport",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:true,enableByQuery:false,commentsEnabled:true,version:"1.4.1"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<meta name="robots" content="noindex,follow" >
<style type="text/css">
html {
margin-top: 44px !important;
}		
</style>
</head>
<body class="post-template-default single single-post postid-77364 single-format-standard admin-bar no-customize-support no-js">

<div id="Wrapper">
	<div id="PageWrapper" style="position: relative;">
	<div id="Top">
<div class="left_content">
	<!-- Logo -->
	<div id="Logo"><a href="https://www.medikalakademi.com.tr"><span style="position: absolute;left: -9999px;">Medikal Akademi</span></a></div>
</div>
<div class="right_content" style="height:109px">
	<div class="banneritem">
		<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20563412&PluID=0&w=600&h=100&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20563412&Page=&PluID=0&Pos=441313775" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20563412&Page=&PluID=0&Pos=441313775" border=0 width=600 height=100></a>
</noscript>	</div>
</div>
	<div class="bigDivider">
	<div class="anamenu"><div class="menu-ana-menue-container"><ul id="menu-ana-menue" class="menu"><li id="menu-item-41506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41506"><a href="https://www.medikalakademi.com.tr/hakkmzda/">Hakkımızda</a></li>
<li id="menu-item-41508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41508"><a href="https://www.medikalakademi.com.tr/kuenye/">Künye</a></li>
<li id="menu-item-41507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41507"><a href="https://www.medikalakademi.com.tr/ueruenlerimiz/">Yayınlarımız</a></li>
<li id="menu-item-48758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48758"><a href="https://www.medikalakademi.com.tr/hizmetlerimiz/">Hizmetlerimiz</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.medikalakademi.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-41510" class="sonmenu menu-item menu-item-type-post_type menu-item-object-page menu-item-41510"><a href="https://www.medikalakademi.com.tr/yasal-uyar/">Yasal Uyarı</a></li>
</ul></div></div>
	</div>
	<div class="clear"></div>
</div> <!-- END id="Top" -->


<div id="MainContent">
<div id="sol-banner-alan" style="position: absolute;left: -130px;margin-top: -1px;z-index: 1;">
<a href="http://www.wellcaretr.com/" rel="nofollow" target="_blank"><img src="https://www.medikalakademi.com.tr/wp-content/uploads/banners/wellcare/wellcare-ilko-dikey.jpg" alt="Wellcare" /></a>
</div><div id="sag-banner-alan" style="position: absolute;right:-130px;margin-top: 0px;z-index: 1;">
<a href="http://www.wellcaretr.com/" rel="nofollow" target="_blank"><img src="https://www.medikalakademi.com.tr/wp-content/uploads/banners/wellcare/wellcare-ilko-dikey.jpg" alt="Wellcare" /></a>
</div>



		<div class="right_content">
			<!-- Main Page Content -->
			<div style="margin-top: 20px;">
<ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N477419.2681446MEDIKALAKADEMI/B11106361.148365611'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
			<div class="contentArea">
				<div class="two_third hentry" itemscope itemtype="http://schema.org/Article">
										<!-- Page Title -->
					<div><h1 itemprop="name" class="pageTitle entry-title">Her gün 1 milyon 300 bin kişi doktora başvuruyor					
					</h1>
					
										<span style="display:none;" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn" itemprop="name">Medikal Akademi</span></span>
					
					<!-- AddThis Button BEGIN -->
					<div class="fixedElement" style="width:515px;z-index: 9;padding:4px 10px 1px;margin-left: -10px;">
					<div class="addthis_toolbox addthis_default_style top_add addthis_single" >
					<a href='#' class='gizlititle'>Her gün 1 milyon 300 bin kişi doktora başvuruyor</a>
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width: 96px;" class="addthis_button_tweet"></a>
					<span class="paylasss"> Paylaş : </span>
					<div style="float:right;margin-top: 2px;margin-right: 7px;">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_preferred_4"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					</div>
					<div id="scroll_line" style="background: #9e1c41;height: 4px;margin: 0px -10px -1px;transition: all 0.5s;width:0;"></div>
					</div>
					<!-- AddThis Button END -->
					

				
					<p class="postPage-Details">
						<span class="date updated" itemprop="datePublished" content="2017-04-25">25 Nisan, 2017</span>  <span>|</span>   Kategori: <a href="https://www.medikalakademi.com.tr/kategori/medyadan/" rel="category tag">Medyada Sağlık Haberleri</a>					</p></div>
					<div itemprop="articleBody" id="post-77364" class="metin post-77364 post type-post status-publish format-standard has-post-thumbnail hentry category-medyadan" style="position:relative;">

										
					<h3><img class="alignright size-full wp-image-72520" src="https://www.medikalakademi.com.tr/wp-content/uploads/2016/11/recete-muayene.jpg" alt="" width="520" height="294" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2016/11/recete-muayene.jpg 520w, https://www.medikalakademi.com.tr/wp-content/uploads/2016/11/recete-muayene-300x170.jpg 300w" sizes="(max-width: 520px) 100vw, 520px">Sosyal Güvenlik Kurumu (SGK), nüfusu 79 milyon 814 bin 871 kişi olan Türkiye’de her gün ortalama 1 milyon 300 bin kişinin hastanelerde tedavi gördüğünü açıkladı. SGK, 840 bin 868 kişinin ilaç almak için eczanelere giderken, günde 11 bin 817 kişinin de gözlük ve çerçeve işlemi yaptırdığını açıkladı.</h3><div class="advads-makale-ici-mobil" data-id="71647" id="advads-802223491"><div style="clear: both;margin: 0 -20px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Medikal Mobil intro alt 2 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1953213905951605" data-ad-slot="4434602412"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div id="haber-ic">
<p>SGK İnsan Kaynakları Daire Başkanlığı, sağlık verilerini kamuoyu ile paylaştı. Kurum verilerine göre, resmi nüfusu 80 milyona dayanan Türkiye’nin yüzde 1.64’ü her gün hastanelere gidiyor. Halen 3 bin 89 hastane, 23 bin 29 eczane ve 4 bin 620 optik dükkanının online bağlantılı olduğu SGK, ülke genelinde 537 sosyal güvenlik merkezinin hizmet verdiğini bildirdi. Açılmasına karar alınan merkezlerle birlikte sayının 607’ye çıkacağı belirtildi. Günlük ortalama provizyon sayılarını da kamuoyu ile paylaşan SGK, her gün hastanelere nüfusun yüzde 1.64’üne denk gelen 1 milyon 300 bin kişinin tedavi amaçlı gittiğini açıkladı. Resmi verilere göre; ülke genelinde günlük 840 bin 868 kişi ilaç almak için eczanelerin yolunu tutuyor. Günde 11 bin 817 kişi de gözlük ve çerçeve işlemleri için optik işyerlerine gidiyor.</p><div class="advads-content" data-id="65807" id="advads-1588838576"><div style="clear: both;margin: 0 -10px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Medikal Mobil 3 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1953213905951605" data-ad-slot="8957516413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Öte yandan SGK, sadece Bursa’da 192 bin 441 kişinin Genel Sağlık Sigortası’ndan (GSS) yararlandığını duyurdu. Kurumun resmi internet sitesinde yer alan bilgiye göre, Bursa’da 106 bin 501 kişinin GSS primi devlet tarafından karşılanıyor. 85 bin 940 kişi ise GSS primini cebinden ödüyor.</p>
</div>

					
						
					<div class="clear"></div>
					
					<br>
					<div id="medikalakademi_TI_responsive_SSL">
						<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=92632&t=js&s=1"></script>
					</div>


					<div data-widget="plista_widget_belowArticle"></div>

										<script type="text/javascript">
					 if (!window.PLISTA) {
					     window.PLISTA = {
					        publickey: '493bbc9028b79b711fe07043',
					        item: {
					            objectid: "77364", //unique ID, alphanumeric
					            title: "Her gün 1 milyon 300 bin kişi doktora başvuruyor", //max 255 characters
					            text: "Sosyal Güvenlik Kurumu (SGK), nüfusu 79 milyon 814 bin 871 kişi olan Türkiye&#039;de her gün ortalama 1 milyon 300 bin kişinin hastanelerde tedavi gördüğünü açıkladı....", //max 255 characters
					            url: "https://www.medikalakademi.com.tr/her-guen-1-milyon-300-bin-kisi-doktora-basvuruyor/", //max 1024 characters
					            img: "https://www.medikalakademi.com.tr/wp-content/uploads/2017/04/kalp-muayene.jpg", //max 255 characters
					            category: 'Medyada Sağlık Haberleri',
					            published_at: 1493103376, //UNIX timestamp, date article was first published
					            updated_at: 1493103376 //UNIX timestamp, date article was last modified
					        }
					    };
					    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-TR.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}
					</script>

					<div class="clear"></div>



					<div style="border-top: 1px dotted #ccc;border-bottom: 1px dotted #ccc;padding: 10px 0px;line-height: 0;margin-bottom: 15px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Medikal Makale Alt -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:468px;height:60px"
					     data-ad-client="ca-pub-1953213905951605"
					     data-ad-slot="7113440414"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>					
					<div id="comments">
					
<!-- You can start editing here. -->




<div id="respond">
<h3>Bir Yorum Yazın</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/her-guen-1-milyon-300-bin-kisi-doktora-basvuruyor/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small>
</div>


<form action="https://www.medikalakademi.com.tr/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>İsim (*)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-Mail (sitede gözükmez) (*)</small></label></p>


<!--<p><small></small></p>-->

<p><textarea name="comment" id="comment" cols="58" rows="5" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Yorumu Gönder" />
<input type='hidden' name='comment_post_ID' value='77364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0dd68e3018" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>
</form>

</div>

					</div>
					

										</div>
				</div> <!-- END class="two_third" -->
				<div class="one_third last">
					<div class="readingSidebar">
						
						<div id="postsfromcategorywidget-3" class="widget widget_postsfromcategorywidget"><h3 class="subNavTitle"><a style="color:#fff;font-size: 16px; display: block;" href="http://www.medikalakademi.com.tr/kategori/medyadan/"><i class="fa fa-bullhorn" style="padding-right: 15px; color:#9e1c41;"></i>Medyada Sağlık Haberleri</a></h3><div id="scrolor" class="post-cat-widget"><ul><li><div class="category-53268 post odd"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/her-guen-1-milyon-300-bin-kisi-doktora-basvuruyor/">Her gün 1 milyon 300 bin kişi doktora başvuruyor</a></div></li><li><div class="category-53268 post even"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/gorme-engellilere-ozel-gozluek/">Görme engellilere özel gözlük</a></div></li><li><div class="category-53268 post odd"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/uygun-karaciger-bulunduguna-ikna-etmek-zor-oldu/">Uygun karaciğer bulunduğuna ikna etmek zor oldu</a></div></li><li><div class="category-53268 post even"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/8-doktora-gorevi-kotueye-kullanmaktan-5-ay-hapis-cezasi/">8 doktora ‘görevi kötüye kullanmak’tan 5 ay hapis</a></div></li><li><div class="category-53268 post odd"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/kepez-devlet-hastanesi-elektrik-ihtiyacini-guenesten-karsilayacak/">Kepez Devlet Hastanesi elektrik ihtiyacını güneşten karşılayacak</a></div></li><li><div class="category-53268 post even"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/hamileyken-hamile-kaldi-uecuenue-de-dogurdu/">Hamileyken hamile kaldı üçünü de doğurdu!</a></div></li><li><div class="category-53268 post odd"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/sarihummadan-meydana-gelen-ilk-oluem-vakasi/">Sarıhummadan meydana gelen ilk ölüm vakası</a></div></li><li><div class="category-53268 post even"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/mantar-antibiyotik-direncine-cozuem-olabilir/">Mantar antibiyotik direncine çözüm olabilir</a></div></li><li><div class="category-53268 post odd"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/denizlide-fetoenuen-saglik-yapilanmasi-davasi-basladi/">Denizli&#8217;de FETÖ sağlık örgütü davası başladı</a></div></li><li><div class="category-53268 post even"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/prof-dr-canan-karatayin-ekmek-yemeyin-sozleri-yargiya-tasiniyor/">Prof. Dr. Canan Karatay’ın ‘Ekmek yemeyin’ sözleri yargıya taşınıyor</a></div></li><li><div class="category-53268 post odd"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/genc-insan-kani-yasliliga-cozuem-olabilir-mi/">Genç insan kanı yaşlılığa çözüm olabilir mi?</a></div></li><li><div class="category-53268 post even"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/en-cok-muhtac-olmak-ve-alzheimardan-korkuyorlar/">En çok muhtaç olmak ve Alzheimar’dan korkuyorlar!</a></div></li><li><div class="category-53268 post odd"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/nijeryada-menenjit-salgini-745-olue/">Nijerya&#8217;daki menenjit salgını büyüyor! Ölü saysı 750&#8217;yi geçti</a></div></li><li><div class="category-53268 post even"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/diyaliz-hastasi-artiyor-organ-bagisi-yetersiz/">Diyalizdeki hastası artıyor ama organ bağışı yetersiz</a></div></li><li><div class="category-53268 post odd"><i class="fa fa-file-text-o fa-lg"></i><a href="https://www.medikalakademi.com.tr/bu-dogum-kontrol-hapi-kadinin-yasam-kalitesini-duesuerueyor/">Bu doğum kontrol hapı kadının yaşam kalitesini düşürüyor</a></div></li></ul></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-34" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="text_banner">
<a href="http://www.bulenttiras.com" target="_blank" rel="dofollow">Tüp bebek tedavisi / Prof. Dr. Bülent Tıraş</a>
</div></div></div><div class="clear">&nbsp;</div><div id="advads_ad_widget-3" class="widget advads-widget"><div data-id="55480" id="advads-613050211"><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Sag Yan Uzun -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="7391853617"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="clear">&nbsp;</div>
						

					
</div>					<div class="clear"></div>
				</div> <!-- END class="one_third" -->
				<div class="clear"></div> <!-- end of content -->
			</div> <!-- END class="contentArea" -->
		</div> <!-- END class="right_content" -->
		<div class="left_content">
		
			<div class="clear"></div>
			
			
			<div id="enhancedtextwidget-30" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin-top:4px"></div></div></div><div class="clear">&nbsp;</div><div id="wpb6_widget-2" class="widget wpb6_widget duyurulararea"></div><div class="clear">&nbsp;</div><div id="socialbox-2" class="widget socialbox">
<!-- SocialBox Widget -->
<div class="socialbox-widget socialbox-style-tutsflavor" >
	
	<ul>
		
					
			<li>
				
				<a href="http://www.facebook.com/profile.php?id=109084852464681" title="Like on Facebook" target="_blank">
					<img src="https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/images/icons/facebook_32.png" alt="Facebook" />
				</a>

				<p>
					<span>24,000</span> Beğenen				</p>

									<a href="http://www.facebook.com/profile.php?id=109084852464681" class="socialbox-button" title="Like on Facebook" target="_blank" >
						Beğen					</a>
								
			</li>
			
					
			<li>
				
				<a href="http://twitter.com/medikalakademi" title="Follow on Twitter" target="_blank">
					<img src="https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/images/icons/twitter_32.png" alt="Twitter" />
				</a>

				<p>
					<span>13,288</span> Takipçi				</p>

									<a href="http://twitter.com/medikalakademi" class="socialbox-button" title="Follow on Twitter" target="_blank" >
						Takip Et					</a>
								
			</li>
			
				
	</ul>
	
</div>
<!-- End SocialBox Widget --></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-29" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="kongreler_sol">
<a style="border-right: 3px solid;" class="button" href="/tp-dergileri"><i class="fa fa-th-list"></i> Tıp Dergileri</a>
<a class="button" href="/kongreler"><i class="fa fa-calendar"></i> Tıp Kongreleri</a>
</div></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-27" class="widget widget_text enhanced-text-widget"><h3 class="subNavTitle">Kategoriler</h3><div class="textwidget widget-text"><div class="menu-kategoriler-anasayfa-container"><ul id="menu-kategoriler-anasayfa" class="menu"><li id="menu-item-39309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39309"><a href="https://www.medikalakademi.com.tr/kategori/guncel/">Güncel / Literatür</a></li>
<li id="menu-item-39313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39313"><a href="https://www.medikalakademi.com.tr/kategori/kardiyoloji/">Kardiyoloji</a></li>
<li id="menu-item-39307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39307"><a href="https://www.medikalakademi.com.tr/kategori/ailehekimligi/">Aile Hekimliği</a></li>
<li id="menu-item-39315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39315"><a href="https://www.medikalakademi.com.tr/kategori/onkoloji/">Onkoloji</a></li>
<li id="menu-item-39312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39312"><a href="https://www.medikalakademi.com.tr/kategori/jinekoloji/">Jinekoloji</a></li>
<li id="menu-item-39311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39311"><a href="https://www.medikalakademi.com.tr/kategori/ic-hastaliklari/">İç Hastalıkları</a></li>
<li id="menu-item-39317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39317"><a href="https://www.medikalakademi.com.tr/kategori/psikiyatri-noroloji/">Psikiyatri / Nöroloji</a></li>
<li id="menu-item-39316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39316"><a href="https://www.medikalakademi.com.tr/kategori/pediatri/">Pediatri</a></li>
<li id="menu-item-39320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39320"><a href="https://www.medikalakademi.com.tr/kategori/solunum-enfeksiyon/">Solunum / Enfeksiyon</a></li>
<li id="menu-item-39308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39308"><a href="https://www.medikalakademi.com.tr/kategori/farmasotik-ilaclar/">Farmasötik / İlaçlar</a></li>
<li id="menu-item-39314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39314"><a href="https://www.medikalakademi.com.tr/kategori/hukuk-mevzuat/">Hukuk / Mevzuat</a></li>
<li id="menu-item-39319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39319"><a href="https://www.medikalakademi.com.tr/kategori/sektor/">Sektör</a></li>
<li id="menu-item-39321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39321"><a href="https://www.medikalakademi.com.tr/kategori/sosyal-sorumluluk/">Sosyal Sorumluluk / İK</a></li>
<li id="menu-item-39310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39310"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/">Halk Sağlığı</a></li>
</ul></div></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-31" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a rel="nofollow" title="Tıp Ders Notları" target="_blank" href="https://tipnotlari.wordpress.com"><img style="  width: 100%;" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/08/enes-tip-ders-notlari-2.jpg"/></a></div></div><div class="clear">&nbsp;</div><div id="bp_core_members_widget-3" class="widget widget_bp_core_members_widget buddypress widget"><h3 class="subNavTitle"><a href="https://www.medikalakademi.com.tr/uyeler/">Üyeler</a></h3>
		
			<div class="item-options" id="members-list-options">
				<a href="https://www.medikalakademi.com.tr/uyeler/" id="newest-members" >En yeni</a>
				<span class="bp-separator" role="separator">|</span>
				<a href="https://www.medikalakademi.com.tr/uyeler/" id="recently-active-members" class="selected">Etkin</a>

									<span class="bp-separator" role="separator">|</span>
					<a href="https://www.medikalakademi.com.tr/uyeler/" id="popular-members" >Popüler</a>

				
			</div>

			<ul id="members-list" class="item-list" aria-live="polite" aria-relevant="all" aria-atomic="true">

				
					<li class="vcard">
						<div class="item-avatar">
							<a href="https://www.medikalakademi.com.tr/uyeler/medikal-akademi/" title="Medikal Akademi"><img src="https://www.medikalakademi.com.tr/wp-content/uploads/avatars/28/2afb3b6816688e04a4f045faaca95db9-bpthumb.jpg" class="avatar user-28-avatar avatar-50 photo" width="50" height="50" alt="Medikal Akademi kullanıcısının profil fotoğrafı" /></a>
						</div>

						<div class="item">
							<div class="item-title fn"><a href="https://www.medikalakademi.com.tr/uyeler/medikal-akademi/">Medikal Akademi</a></div>
							<div class="item-meta">
																	<span class="activity" data-livestamp="2017-04-25T06:56:25+0000">etkin 14 saniye önce</span>
															</div>
						</div>
					</li>

				
					<li class="vcard">
						<div class="item-avatar">
							<a href="https://www.medikalakademi.com.tr/uyeler/eliftts/" title="Prm Elif"><img src="https://www.medikalakademi.com.tr/wp-content/uploads/avatars/2607/58dd23d244839-bpthumb.jpg" class="avatar user-2607-avatar avatar-50 photo" width="50" height="50" alt="Prm Elif kullanıcısının profil fotoğrafı" /></a>
						</div>

						<div class="item">
							<div class="item-title fn"><a href="https://www.medikalakademi.com.tr/uyeler/eliftts/">Prm Elif</a></div>
							<div class="item-meta">
																	<span class="activity" data-livestamp="2017-04-24T21:05:13+0000">etkin 9 saat  51 dakika önce</span>
															</div>
						</div>
					</li>

				
					<li class="vcard">
						<div class="item-avatar">
							<a href="https://www.medikalakademi.com.tr/uyeler/drhalo/" title="Dr Halit ACAR"><img src="https://www.medikalakademi.com.tr/wp-content/uploads/avatars/3809/58fd34fb8cebc-bpthumb.jpg" class="avatar user-3809-avatar avatar-50 photo" width="50" height="50" alt="Dr Halit ACAR kullanıcısının profil fotoğrafı" /></a>
						</div>

						<div class="item">
							<div class="item-title fn"><a href="https://www.medikalakademi.com.tr/uyeler/drhalo/">Dr Halit ACAR</a></div>
							<div class="item-meta">
																	<span class="activity" data-livestamp="2017-04-24T19:25:56+0000">etkin 11 saat  30 dakika önce</span>
															</div>
						</div>
					</li>

				
					<li class="vcard">
						<div class="item-avatar">
							<a href="https://www.medikalakademi.com.tr/uyeler/zbaloglu/" title="a"><img src="https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/images/mystery-man-50.jpg" class="avatar user-3150-avatar avatar-50 photo" width="50" height="50" alt="a kullanıcısının profil fotoğrafı" /></a>
						</div>

						<div class="item">
							<div class="item-title fn"><a href="https://www.medikalakademi.com.tr/uyeler/zbaloglu/">a</a></div>
							<div class="item-meta">
																	<span class="activity" data-livestamp="2017-04-24T18:09:20+0000">etkin 12 saat  47 dakika önce</span>
															</div>
						</div>
					</li>

				
					<li class="vcard">
						<div class="item-avatar">
							<a href="https://www.medikalakademi.com.tr/uyeler/drbenli/" title="Yrd. Doç. Dr. Ali Ramazan Benli"><img src="https://www.medikalakademi.com.tr/wp-content/uploads/avatars/3572/58af5ab84a3b4-bpthumb.jpg" class="avatar user-3572-avatar avatar-50 photo" width="50" height="50" alt="Yrd. Doç. Dr. Ali Ramazan Benli kullanıcısının profil fotoğrafı" /></a>
						</div>

						<div class="item">
							<div class="item-title fn"><a href="https://www.medikalakademi.com.tr/uyeler/drbenli/">Yrd. Doç. Dr. Ali Ramazan Benli</a></div>
							<div class="item-meta">
																	<span class="activity" data-livestamp="2017-04-24T16:50:06+0000">etkin 14 saat  6 dakika önce</span>
															</div>
						</div>
					</li>

				
			</ul>

			<input type="hidden" id="_wpnonce-members" name="_wpnonce-members" value="bd740ee581" />
			<input type="hidden" name="members_widget_max" id="members_widget_max" value="5" />

		
		</div><div class="clear">&nbsp;</div><div id="advads_ad_widget-2" class="widget advads-widget"><div data-id="55478" id="advads-831000437"><div style="margin-left: -5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Sol Yan 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="8391697217"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="clear">&nbsp;</div>						
		

		</div> <!-- END class="left_content" -->		<div class="clear"></div> <!-- end of content -->
</div>
	</div> <!-- END id="PageWrapper" -->
</div> <!-- END id="Wrapper" -->
<div id="FooterWrapper">
		
			<div class="littleDivider"><span></span></div>
			
			<p class="copyright">
				Medikal Akademi web sitesinde yer alan tüm haber, bilgi, resim ve içeriklerin hakları Medikal Akademi Yayıncılık ve Prodüksiyon Tic. Ltd. Şti’ne aittir.<br /> Hiçbir şekilde basılı veya elektronik ortamlarda izinsiz kullanılamaz.<br />© Sitemizde yer alan her türlü haber, fotoğraf, yazı ve reklam içeriği sağlık çalışanlarına yönelik olarak hazırlanmıştır.<br /> Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.
			<br /><br />Tasarım ve Uygulama <a href="http://www.karmava.com/">KarmaVA</a>
			</p>	
</div> <!-- END id="FooterWrapper" -->
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/admin-bar.min.js?ver=004702b6a41869a9141195be6289afef'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/comment-reply.min.js?ver=004702b6a41869a9141195be6289afef'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"https:\/\/www.medikalakademi.com.tr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.medikalakademi.com.tr\/wp-admin\/admin-ajax.php","postID":"77364","nonce":"e92b603808"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".emm-paginate","nextSelector":".emm-paginate .emm-next","itemSelector":".postinfinite","contentSelector":".page","loader":"https:\/\/www.medikalakademi.com.tr\/wp-content\/uploads\/2016\/02\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/wp-embed.min.js?ver=004702b6a41869a9141195be6289afef'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Araç çubuğuna atla</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Araç çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-ana_sayfa" class="adminbarsol current"><a class="ab-item" href="/"><i style="font-family: FontAwesome!important;font-size: 14px!important;padding-right:3px;-webkit-font-smoothing: antialiased;" class="fa fa-home"></i>Ana Sayfa </a>		</li>
		<li id="wp-admin-bar-sosyal_platform" class="menupop adminbarsol"><a class="ab-item" aria-haspopup="true" href="/sosyal-aktivite/"><i style="font-family: FontAwesome!important;font-size: 13px!important;padding-right:5px;-webkit-font-smoothing: antialiased;" class="fa fa-th"></i>Blog & Forum </a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-sosyal_platform-default" class="ab-submenu">
		<li id="wp-admin-bar-sosyal_platform_sosyal-aktivite" class="adminbarsol_alt"><a class="ab-item" href="/sosyal-aktivite/">Sosyal Aktivite </a>		</li>
		<li id="wp-admin-bar-sosyal_platform_gruplar" class="adminbarsol_alt"><a class="ab-item" href="/gruplar/">Gruplar </a>		</li>
		<li id="wp-admin-bar-sosyal_platform_uyeler" class="adminbarsol_alt"><a class="ab-item" href="/uyeler/">Üyeler </a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-login"><div class="ab-item ab-empty-item">
        <form name="adminloginform" id="adminloginform" action="https://www.medikalakademi.com.tr/wp-login.php" method="post">
            
            <p class="login-username">
                <label for="user_login">Kullanıcı adı</label>
                <input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="150" />
            </p>
            <p class="login-password">
                <label for="user_pass">Parola</label>
                <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="160" />
            </p>
            
            <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="180" checked="checked" /> Beni hatırla</label></p>
            <p class="login-submit">
                <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Giriş" tabindex="170" />
                <input type="hidden" name="redirect_to" value="https://www.medikalakademi.com.tr/" />
            </p>
            
        </form></div>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.medikalakademi.com.tr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Ara</label><input type="submit" class="adminbar-button" value="Ara"/></form></div>		</li>
		<li id="wp-admin-bar-register"><a class="ab-item" tabindex="110" href="https://www.medikalakademi.com.tr/kayit/">Kayıt ol</a>		</li></ul>			</div>
					</div>

		
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #333333;"><div class="cookie-notice-container"><span id="cn-notice-text">Size daha iyi hizmet verebilmemiz için sitemizde çerezler kullanılmaktadır.
Giriş yaptığınız andan itibaren çerez kullanımını kabul etmiş sayılacaksınız.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Tamam</a><a href="https://www.medikalakademi.com.tr/yasal-uyar/" target="_blank" id="cn-more-info" class="button wp-default">Detaylı bilgi için tıklayın</a>
				</div>
			</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20748568-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20735221 = new Ya.Metrika({ id:20735221, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20735221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-500544084e07c3ab"></script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'PT+Sans+Narrow:400,700:latin,latin-ext' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>



<style type="text/css">
  #TB_title {
    background:none;
    border:none;
  }
</style>
<script type="text/javascript">
  jQuery(function() {
    //var COOKIE_NAME = 'thickbox-page-cookie';
    //$go = jQuery.cookie(COOKIE_NAME);
    //if ($go == null) {
      //  jQuery.cookie(COOKIE_NAME, 'iwashere', { path: '/', expires: 1 });
      //  tb_show('', '#TB_inline?width=600&height=420&inlineId=my-content-id', null);
   // }
   // else {
   // }
});
</script>


<!-- Mindshare tracking code pilistan -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_7116&src.rand=1493103399&src.id=77364" style="display:none;"/>

</body>
</html><!-- hyper cache 2017-04-25 06:56:39 -->