<!DOCTYPE html> 
<html lang="tr-TR">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
	<title>Kanser Savaşçıları Derneği, 100. peruğunu Mert Fırat ile hediye etti!</title>
	<!-- SEO -->
		<meta property="og:site_name" content="Medikal Akademi" >
	<meta property="og:locale" content="tr_TR" >
	<meta property="og:type" content="article">
	<meta property="og:title" content="Kanser Savaşçıları Derneği, 100. peruğunu Mert Fırat ile hediye etti!">
	<meta property="og:description" content="Kanser Savaşçıları Derneği, Saçım Saçın Olsun Projesi kapsamında 100. peruğunu ünlü oyuncu Mert Fırat’ın sürprizi ile tedavi gören kanser savaşçısına hediye etti. Proje sayesinde, şu ana kadar 99 tanı almış kişiye peruk ulaştıran Dernek, Fırat ile birlikte 100. peruğu da hediye etti.">
	<meta property="og:url" content="https://www.medikalakademi.com.tr/kanser-savascilari-dernegi-100-perugunu-mert-firat-ile-hediye-etti/">
	 <link rel="image_src" href="https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savasci-logo.jpg" > <meta property="og:image" content="https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savasci-logo.jpg">	<meta name="designer" content="KarmaVA Sanal Uygulamalar, info@karmava.com" >
	<link rel="alternate" type="application/rss+xml" title="Medikal Akademi | Ana RSS Beslemesi" href="https://www.medikalakademi.com.tr/feed/" >
	<!-- Favorites icon -->
	<link rel="shortcut icon" href="https://www.medikalakademi.com.tr/wp-content/themes/karmava/favicon.ico" >
		


<link rel='dns-prefetch' href='//s.w.org' />
<meta name="description" content="Kanser Savaşçıları Derneği, Saçım Saçın Olsun Projesi kapsamında 100. peruğunu ünlü oyuncu Mert Fırat’ın sürprizi ile tedavi gören kanser..." />
<link rel="alternate" type="application/rss+xml" title="Medikal Akademi &raquo; Kanser Savaşçıları Derneği, 100. peruğunu Mert Fırat ile hediye etti! yorum beslemesi" href="https://www.medikalakademi.com.tr/kanser-savascilari-dernegi-100-perugunu-mert-firat-ile-hediye-etti/feed/" />
<meta name="keywords" content="Kanser Savaşçıları Derneği, 100. peruğunu Mert Fırat ile hediye etti!, kanser, Kanser Savaşçıları Derneği" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=04a81a39b5233a74faf947197cf6e64f' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medikalakademi.com.tr/wp-includes/css/dashicons.min.css?ver=04a81a39b5233a74faf947197cf6e64f' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.medikalakademi.com.tr/wp-includes/css/admin-bar.min.css?ver=04a81a39b5233a74faf947197cf6e64f' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollcss-css'  href='https://www.medikalakademi.com.tr/wp-content/themes/karmava/css/jquery.jscrollpane.css?ver=04a81a39b5233a74faf947197cf6e64f' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.medikalakademi.com.tr/wp-includes/js/thickbox/thickbox.css?ver=04a81a39b5233a74faf947197cf6e64f' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.medikalakademi.com.tr/wp-content/themes/karmava/css/font-awesome.min.css?ver=04a81a39b5233a74faf947197cf6e64f' type='text/css' media='all' />
<link rel='stylesheet' id='styler-css'  href='https://www.medikalakademi.com.tr/wp-content/themes/karmava/style.css?ver=1485385383' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://www.medikalakademi.com.tr/wp-content/themes/karmava/buddypress/css/buddypress.css?ver=1482940877' type='text/css' media='screen' />
<link rel='stylesheet' id='socialbox-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/css/socialbox.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='yith-infs-style-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/themes/karmava/js/jquery.scrollpane.min.js?ver=04a81a39b5233a74faf947197cf6e64f'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/themes/karmava/js/onLoad.js?ver=1484089854'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Emin misiniz?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Kabul edildi","close":"Kilitle","comments":"yorumlar","leave_group_confirm":"Bu gruptan ayr\u0131lmak istedi\u011finizden emin misiniz?","mark_as_fav":"Be\u011fen","my_favs":"Be\u011fenilerim","rejected":"Reddedildi","remove_fav":"Be\u011feni kald\u0131r","show_all":"T\u00fcm\u00fcn\u00fc g\u00f6ster","show_all_comments":"Bu konuya yap\u0131lan b\u00fct\u00fcn yorumlar\u0131 g\u00f6ster","show_x_comments":"T\u00fcm %d yorumu g\u00f6ster","unsaved_changes":"Profilinizde kaydedilmemi\u015f de\u011fi\u015fiklikler var. E\u011fer sayfay\u0131 terk ederseniz bu de\u011fi\u015fiklikler kaybolacak.","view":"G\u00f6r\u00fcnt\u00fcle"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/bp-activity-autoloader/_inc/activity-loader.js?ver=04a81a39b5233a74faf947197cf6e64f'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.medikalakademi.com.tr/wp-json/' />

<link rel="canonical" href="https://www.medikalakademi.com.tr/kanser-savascilari-dernegi-100-perugunu-mert-firat-ile-hediye-etti/" />
<link rel="alternate" type="application/json+oembed" href="https://www.medikalakademi.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fkanser-savascilari-dernegi-100-perugunu-mert-firat-ile-hediye-etti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medikalakademi.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fkanser-savascilari-dernegi-100-perugunu-mert-firat-ile-hediye-etti%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.medikalakademi.com.tr/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:50,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Yorumunuz gönderildi. Teşekkürler!",textPostedUnapproved:"Yorumunuz gönderildi ve kontrol için beklemeye alındı. Teşekkürler!",textReloadPage:"Sayfa yeniden yükleniyor. Lütfen bekleyiniz&hellip;",textPostComment:"Yorumunuz gönderiliyor. Lütfen bekleyiniz&hellip;",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Hata oluştu, yorumunuz gönderilemedi.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"Viewport",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.1"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><link rel="alternate" type="application/json+oembed" href="https://www.medikalakademi.com.tr/?oembed=true&amp;format=json&amp;url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fkanser-savascilari-dernegi-100-perugunu-mert-firat-ile-hediye-etti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medikalakademi.com.tr/?oembed=true&amp;format=xml&amp;url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fkanser-savascilari-dernegi-100-perugunu-mert-firat-ile-hediye-etti%2F" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>

<style type="text/css">
html {
margin-top: 44px !important;
}		
</style>
</head>
<body class="post-template-default single single-post postid-74840 single-format-standard admin-bar no-customize-support no-js">

<div id="Wrapper">
	<div id="PageWrapper" style="position: relative;">
	<div id="Top">
<div class="left_content">
	<!-- Logo -->
	<div id="Logo"><a href="https://www.medikalakademi.com.tr"><span style="position: absolute;left: -9999px;">Medikal Akademi</span></a></div>
</div>
<div class="right_content" style="height:109px">
	<div class="banneritem">
		<div><a href="http://bezmialem.edu.tr/tr/Sayfalar/Haber-Detay.aspx?q=210" target="_blank"><img src="https://www.medikalakademi.com.tr/wp-content/uploads/banners/reklamlar/bezmi/bezmialem-desktop.jpg" /></a></div>	</div>
</div>
	<div class="bigDivider">
	<div class="anamenu"><div class="menu-ana-menue-container"><ul id="menu-ana-menue" class="menu"><li id="menu-item-41506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41506"><a href="https://www.medikalakademi.com.tr/hakkmzda/">Hakkımızda</a></li>
<li id="menu-item-41508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41508"><a href="https://www.medikalakademi.com.tr/kuenye/">Künye</a></li>
<li id="menu-item-41507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41507"><a href="https://www.medikalakademi.com.tr/ueruenlerimiz/">Yayınlarımız</a></li>
<li id="menu-item-48758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48758"><a href="https://www.medikalakademi.com.tr/hizmetlerimiz/">Hizmetlerimiz</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.medikalakademi.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-41518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41518"><a href="https://www.medikalakademi.com.tr/abonelik/">Abonelik</a></li>
<li id="menu-item-41510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41510"><a href="https://www.medikalakademi.com.tr/yasal-uyar/">Yasal Uyarı</a></li>
<li id="menu-item-41509" class="sonmenu menu-item menu-item-type-post_type menu-item-object-page menu-item-41509"><a href="https://www.medikalakademi.com.tr/english/">English</a></li>
</ul></div></div>
	</div>
	<div class="clear"></div>
</div> <!-- END id="Top" -->


<div id="MainContent">




		<div class="right_content">
			<!-- Main Page Content -->
			<div style="margin-top: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Header 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="5879673615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
			<div class="contentArea">
				<div class="two_third hentry" itemscope itemtype="http://schema.org/Article">
										<!-- Page Title -->
					<div><h1 itemprop="name" class="pageTitle entry-title">Kanser Savaşçıları Derneği, 100. peruğunu Mert Fırat ile hediye etti!					
					</h1>
					
										<span style="display:none;" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn" itemprop="name">Medikal Akademi</span></span>
					
					<!-- AddThis Button BEGIN -->
					<div class="fixedElement" style="width:515px;z-index: 9;padding:4px 10px 1px;margin-left: -10px;">
					<div class="addthis_toolbox addthis_default_style top_add addthis_single" >
					<a href='#' class='gizlititle'>Kanser Savaşçıları Derneği, 100. peruğunu Mert Fırat ile hediye etti!</a>
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width: 96px;" class="addthis_button_tweet"></a>
					<span class="paylasss"> Paylaş : </span>
					<div style="float:right;margin-top: 2px;margin-right: 7px;">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_preferred_4"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					</div>
					<div id="scroll_line" style="background: #9e1c41;height: 4px;margin: 0px -10px -1px;transition: all 0.5s;width:0;"></div>
					</div>
					<!-- AddThis Button END -->
					

				
					<p class="postPage-Details">
						<span class="date updated" itemprop="datePublished" content="2017-01-27">27 Ocak, 2017</span>  <span>|</span>   Kategori: <a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kanser/" rel="category tag">Kanser</a>, <a href="https://www.medikalakademi.com.tr/kategori/saglik-haberleri/" rel="category tag">Sağlık Gündemi</a>, <a href="https://www.medikalakademi.com.tr/kategori/sosyal-sorumluluk/" rel="category tag">Sosyal Sorumluluk / İK</a>					</p></div>
					<div itemprop="articleBody" id="post-74840" class="metin post-74840 post type-post status-publish format-standard has-post-thumbnail hentry category-kanser category-saglik-haberleri category-sosyal-sorumluluk tag-kanser-1 tag-kanser-savascilari-dernegi" style="position:relative;">

										
					<h3><img class=" wp-image-74841 aligncenter" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savascilari-der.jpg" alt="" width="511" height="287" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savascilari-der.jpg 583w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savascilari-der-300x168.jpg 300w" sizes="(max-width: 511px) 100vw, 511px">Kanser Savaşçıları Derneği, Saçım Saçın Olsun Projesi kapsamında 100. peruğunu ünlü oyuncu Mert Fırat’ın sürprizi ile tedavi gören kanser savaşçısına hediye etti. Kanser Savaşçıları Derneği’nin bir projesi olan Saçım Saçın Olsun Projesi sayesinde, şu ana kadar 99 tanı almış kişiye peruk ulaştıran Kanser Savaşçıları Derneği, Mert Fırat ile birlikte 100. peruğu da hediye ederek bu anlamda ne kadar istikrarlı olduğunu gösterdi. Şu ana kadar 300 bağışçı, saçlarını Kanser Savaşçıları Derneği’ne hediye etti. Bir peruk için 2 veya 3 kişinin saçı yeterli olmakla beraber, kendilerine gönderilecek her saç için en az 30 cm uzunluğunda, kimyasallar ile yıpranmamış ve belli bir gürlükte olması isteniyor.</h3><div class="advads-makale-ici-mobil" data-id="71647" id="advads-1903177238"><div style="clear: both;margin: 0 -20px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Medikal Mobil intro alt 2 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1953213905951605" data-ad-slot="4434602412"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Kanser Savaşçıları Derneği’ne gelen her saç, anlaşmalı oldukları perukçulara veriliyor ve peruk haline getiriliyor. Peruk talebi olan kişiler ise sosyal medya aracılığı ile Derneğin ve Saçım Saçın Olsun Projesi’nin sosyal medya hesaplarından ulaşabiliyor. Kişiler, nasıl bir peruk istediklerini belirttikten sonra peruklar hazırlanıyor ve hediye ediliyor.</p>
<p>Perukların hazırlanmasında hijyene büyük önem veren Kanser Savaşçıları Derneği bünyesinde, alanında uzman onkologlar, hematologlar, enfeksiyon hastalıkları hekimleri, onkoloji hemşireleri ve enfeksiyon kontrol hemşireleri bulunuyor. Peruk yapımının her aşaması bu sayede kontrol ediliyor. Peruk hediye edilen kişiye ise, peruk temizliği konusunda da yazılı ve sözlü bilgilendirme gerçekleştiriliyor.</p>
<p>Kanser Savaşçıları Derneği, tanı almış kişilere, gerek tanı almış diğer kişilerle bir araya getirmede, deneyimlerini paylaşmada, gerekse konularında uzman kişilerin fikirlerini almada yardımcı olmayı hedefliyor. Aynı zamanda kanser savaşçılarımızın başlamış olduğu zorlu yolculuğun her döneminde yanlarında olmayı hedefliyor.</p>
<p>Kanser Savaşçıları Derneği Hakkında: Kanser Savaşçıları, alanında önemli çalışmalar yapmış pek çok bilim insanının ve Türkiye’nin dört bir yanından uzmanların, hastalığı atlatmış kişilerin ve hasta yakınlarının destek verdiği ve gönüllü olduğu bir sivil toplum organizasyonu. Amacımız, kanser tanısı alanlara tüm süreç boyunca destek olmak, onları bu süreci deneyimlemiş ve sağlığına kavuşmuş hastalarla bir araya getirmek, psiko-onkologlar denetiminde destek grupları oluşturmak ve ihtiyacı olan hastanelerin çocuk onkoloji servislerine yardım götürebilmek. Derneğimizle ilgili tüm bilgilere www.kansersavascilari.org adresinden ve Facebook sayfasından ulaşabilirsiniz.</p>
<p><img class=" wp-image-74842 aligncenter" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savasci-logo.jpg" alt="" width="362" height="170" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savasci-logo.jpg 520w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savasci-logo-300x141.jpg 300w" sizes="(max-width: 362px) 100vw, 362px"></p>
<p><strong>DETAYLI BİLGİ İÇİN:</strong> Kanser Savsaşçıları Derneği: Aslı Ortakmaç – Kanser Savaşçıları Derneği Başkanı 0535 788 16 45</p>
<div class="advads-makale-sonu-mobil" data-id="65807" id="advads-1820171412"><div style="clear: both;margin: 0 -10px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Mobil 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="8957516413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
						
					<div class="clear"></div>

					<div data-widget="plista_widget_belowArticle"></div>

										<script type="text/javascript">
					 if (!window.PLISTA) {
					     window.PLISTA = {
					        publickey: '493bbc9028b79b711fe07043',
					        item: {
					            objectid: "74840", //unique ID, alphanumeric
					            title: "Kanser Savaşçıları Derneği, 100. peruğunu Mert Fırat ile hediye etti!", //max 255 characters
					            text: "Kanser Savaşçıları Derneği, Saçım Saçın Olsun Projesi kapsamında 100. peruğunu ünlü oyuncu Mert Fırat’ın sürprizi ile tedavi gören kanser savaşçısına hediye etti. Proje sayesinde, şu ana kadar 99 tanı almış kişiye peruk ulaştıran Dernek, Fırat ile birlikte 100. peruğu da hediye etti.", //max 255 characters
					            url: "https://www.medikalakademi.com.tr/kanser-savascilari-dernegi-100-perugunu-mert-firat-ile-hediye-etti/", //max 1024 characters
					            img: "https://www.medikalakademi.com.tr/wp-content/uploads/2017/01/kanser-savasci-logo.jpg", //max 255 characters
					            category: 'Kanser',
					            published_at: 1485544092, //UNIX timestamp, date article was first published
					            updated_at: 1485544092 //UNIX timestamp, date article was last modified
					        }
					    };
					    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-TR.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}
					</script>

					<div class="clear"></div>

					<div style="border-top: 1px dotted #ccc;border-bottom: 1px dotted #ccc;padding: 10px 0px;line-height: 0;margin-bottom: 15px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Medikal Makale Alt -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:468px;height:60px"
					     data-ad-client="ca-pub-1953213905951605"
					     data-ad-slot="7113440414"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>					
					<div id="comments">
										</div>
					
										</div>
				</div> <!-- END class="two_third" -->
				<div class="one_third last">
					<div class="readingSidebar">
						
						<div id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>

	<h3 class="subNavTitle benzeryazilar">Benzer Yazılar</h3>
	<ul>
			<li><a href="https://www.medikalakademi.com.tr/minik-kanser-savaclar-brokoli-filizi/" rel="bookmark" title="Minik kanser savaşçıları brokoli filizi"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2012/06/brokoli-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="brokoli" />Minik kanser savaşçıları brokoli filizi</a></li>
					<li><a href="https://www.medikalakademi.com.tr/beni-cernobil-degil-tuerkiyedeki-sistem-kanser-etti/" rel="bookmark" title="&#8220;Beni Çernobil değil Türkiye&#8217;deki sistem kanser etti&#8221;"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2014/11/patoloji-kongresi-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2014/11/patoloji-kongresi-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2014/11/patoloji-kongresi-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />&#8220;Beni Çernobil değil Türkiye&#8217;deki sistem kanser etti&#8221;</a></li>
					<li><a href="https://www.medikalakademi.com.tr/tuerk-tibbi-onkoloji-derneginden-kanser-hastalarina-kemoterapi-uyarisi/" rel="bookmark" title="Türk Tıbbi Onkoloji Derneği&#8217;nden kanser hastalarına kemoterapi uyarısı"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/01/tibbi-onkoloji-dernegi-logo-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/01/tibbi-onkoloji-dernegi-logo-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/01/tibbi-onkoloji-dernegi-logo-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Türk Tıbbi Onkoloji Derneği&#8217;nden kanser hastalarına kemoterapi uyarısı</a></li>
					<li><a href="https://www.medikalakademi.com.tr/kanser-ilaclarinda-ilk-gun-kaosu/" rel="bookmark" title="Kanser ilaçlarında yaşanan ilk gün kaosu hastaları perişan etti"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/03/ilac-ithalati-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/03/ilac-ithalati-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/03/ilac-ithalati-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Kanser ilaçlarında yaşanan ilk gün kaosu hastaları perişan etti</a></li>
					<li><a href="https://www.medikalakademi.com.tr/ncir-bir-kenti-kanser-etti/" rel="bookmark" title="İncir bir kenti kanser etti! Ölüm oranı %42&#8217;ye ulaştı"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/incir-bir-kenti-kanser-etti-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/incir-bir-kenti-kanser-etti-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/incir-bir-kenti-kanser-etti-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />İncir bir kenti kanser etti! Ölüm oranı %42&#8217;ye ulaştı</a></li>
					<li><a href="https://www.medikalakademi.com.tr/2030da-her-yil-5-milyondan-fazla-kadin-kanser-nedeniyle-olecek/" rel="bookmark" title="2030’da her yıl 5 milyondan fazla kadın kanser nedeniyle ölecek"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2016/09/kanser-hucresi2-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2016/09/kanser-hucresi2-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2016/09/kanser-hucresi2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />2030’da her yıl 5 milyondan fazla kadın kanser nedeniyle ölecek</a></li>
					<li><a href="https://www.medikalakademi.com.tr/tuerk-kardiyoloji-dernegi-ve-astrazeneca-sbirligi-ile-kalpten-destek/" rel="bookmark" title="Türk Kardiyoloji Derneği ve AstraZeneca İşbirliği ile “KALPTEN DESTEK”"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/07/ori_4063-e1475164305326-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/07/ori_4063-e1475164305326-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/07/ori_4063-e1475164305326-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Türk Kardiyoloji Derneği ve AstraZeneca İşbirliği ile “KALPTEN DESTEK”</a></li>
					<li><a href="https://www.medikalakademi.com.tr/kanser-prevelans-artis/" rel="bookmark" title="Uluslararası Kanser Kurumu: Kanser vakaları %85 artacak"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2010/07/kemoterapi-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2010/07/kemoterapi-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2010/07/kemoterapi-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Uluslararası Kanser Kurumu: Kanser vakaları %85 artacak</a></li>
					<li><a href="https://www.medikalakademi.com.tr/gocmenlerde-acilen-tuberkuloz-kontrolu-yapilmali/" rel="bookmark" title="Türk Toraks Derneği: Göçmenlerde acilen tüberküloz kontrolü yapılmalı"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/08/toraks-dernegi-ttd-logo-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/08/toraks-dernegi-ttd-logo-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/08/toraks-dernegi-ttd-logo-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Türk Toraks Derneği: Göçmenlerde acilen tüberküloz kontrolü yapılmalı</a></li>
					<li><a href="https://www.medikalakademi.com.tr/kanser-kan-tahlilinde-belli-olur-mu-kanser-tarama-testleri/" rel="bookmark" title="Kanser, kan tahlili ile saptanabilir mi? Kanser tarama testleri"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/kan-testi-kanser-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/kan-testi-kanser-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/kan-testi-kanser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Kanser, kan tahlili ile saptanabilir mi? Kanser tarama testleri</a></li>
			</ul>
</div>
</div><div class="clear">&nbsp;</div><div id="advads_ad_widget-3" class="widget advads-widget"><div data-id="55480" id="advads-2147173992"><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Sag Yan Uzun -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="7391853617"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="clear">&nbsp;</div>
						

					
</div>					<div class="clear"></div>
				</div> <!-- END class="one_third" -->
				<div class="clear"></div> <!-- end of content -->
			</div> <!-- END class="contentArea" -->
		</div> <!-- END class="right_content" -->
		<div class="left_content">
		
			<div class="clear"></div>
			
			
			<div id="enhancedtextwidget-30" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin-top:4px"></div></div></div><div class="clear">&nbsp;</div><div id="wpb6_widget-2" class="widget wpb6_widget duyurulararea"></div><div class="clear">&nbsp;</div><div id="socialbox-2" class="widget socialbox">
<!-- SocialBox Widget -->
<div class="socialbox-widget socialbox-style-tutsflavor" >
	
	<ul>
		
					
			<li>
				
				<a href="http://www.facebook.com/profile.php?id=109084852464681" title="Like on Facebook" target="_blank">
					<img src="https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/images/icons/facebook_32.png" alt="Facebook" />
				</a>

				<p>
					<span>24,000</span> Beğenen				</p>

									<a href="http://www.facebook.com/profile.php?id=109084852464681" class="socialbox-button" title="Like on Facebook" target="_blank" >
						Beğen					</a>
								
			</li>
			
					
			<li>
				
				<a href="http://twitter.com/medikalakademi" title="Follow on Twitter" target="_blank">
					<img src="https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/images/icons/twitter_32.png" alt="Twitter" />
				</a>

				<p>
					<span>13,042</span> Takipçi				</p>

									<a href="http://twitter.com/medikalakademi" class="socialbox-button" title="Follow on Twitter" target="_blank" >
						Takip Et					</a>
								
			</li>
			
				
	</ul>
	
</div>
<!-- End SocialBox Widget --></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-29" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="kongreler_sol">
<a style="border-right: 3px solid;" class="button" href="/tp-dergileri"><i class="fa fa-th-list"></i> Tıp Dergileri</a>
<a class="button" href="/kongreler"><i class="fa fa-calendar"></i> Tıp Kongreleri</a>
</div></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-28" class="widget widget_text enhanced-text-widget"><h3 class="subNavTitle">Halk Sağlığı <span style=font-size:9px;display:inline-block;margin-left:5px;font-family:Arial;><a style=color:#198EAF; href=/>Tüm Kategoriler</a></span></h3><div class="textwidget widget-text"><div class="menu-kategoriler-halk-sagligi-container"><ul id="menu-kategoriler-halk-sagligi" class="menu"><li id="menu-item-39323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39323"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/agiz-ve-dis-saglik/">Ağız ve Diş Sağlığı</a></li>
<li id="menu-item-39324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39324"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/agri/">Ağrı</a></li>
<li id="menu-item-39325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39325"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/allerji-astim/">Allerji / Astım</a></li>
<li id="menu-item-39326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39326"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/alzheimer/">Alzheimer</a></li>
<li id="menu-item-39327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39327"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/bebek-saglik/">Bebek Sağlığı</a></li>
<li id="menu-item-68760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68760"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/beyin/">Beyin</a></li>
<li id="menu-item-39328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39328"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/beslenme-ve-diyet/">Beslenme ve Diyet</a></li>
<li id="menu-item-39329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39329"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/bobrek-saglik/">Böbrek Sağlığı</a></li>
<li id="menu-item-39330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39330"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/cerrahi/">Cerrahi</a></li>
<li id="menu-item-68761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68761"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/cilt-sagligi/">Cilt Sağlığı</a></li>
<li id="menu-item-39331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39331"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/cinsel-sorunlar/">Cinsel Sorunlar</a></li>
<li id="menu-item-39332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39332"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/cocuk-saglik/">Çocuk Sağlığı</a></li>
<li id="menu-item-39333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39333"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/diger-hastaliklar/">Diğer Hastalıklar</a></li>
<li id="menu-item-39334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39334"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/diyabet/">Diyabet</a></li>
<li id="menu-item-39335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39335"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/enfeksiyonlar/">Enfeksiyonlar</a></li>
<li id="menu-item-68762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68762"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/erkek-sagligi/">Erkek Sağlığı</a></li>
<li id="menu-item-39336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39336"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/estetik/">Estetik</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68994"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/fizik-tedavi-romatizma/">Fizik Tedavi &#038; RA</a></li>
<li id="menu-item-39337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39337"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/gebelik/">Gebelik</a></li>
<li id="menu-item-39338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39338"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/goz-saglik/">Göz Sağlığı</a></li>
<li id="menu-item-39339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39339"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/grip/">Grip</a></li>
<li id="menu-item-39340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39340"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/hepatitler/">Hepatitler</a></li>
<li id="menu-item-39341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39341"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/hipertansiyon/">Hipertansiyon</a></li>
<li id="menu-item-39342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39342"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/ic-hastaliklar/">İç Hastalıklar</a></li>
<li id="menu-item-39343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39343"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/ilaclar/">İlaçlar</a></li>
<li id="menu-item-39344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39344"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kadin-hastaliklari/">Kadın Hastalıkları</a></li>
<li id="menu-item-39345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39345"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kalp-hastaliklari/">Kalp Hastalıkları</a></li>
<li id="menu-item-39346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39346"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kanser/">Kanser</a></li>
<li id="menu-item-39347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39347"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kisirlik-tup-bebek/">Kısırlık / Tüp Bebek</a></li>
<li id="menu-item-39348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39348"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kulak-burun-bogaz/">Kulak Burun Boğaz</a></li>
<li id="menu-item-39349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39349"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/mevsim-hastaliklari/">Mevsim Hastalıkları</a></li>
<li id="menu-item-68764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68764"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/mide-hastaliklari/">Mide Hastalıkları</a></li>
<li id="menu-item-39350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39350"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/onemli-testler/">Önemli Testler</a></li>
<li id="menu-item-68765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68765"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/ortopedi/">Ortopedi</a></li>
<li id="menu-item-39351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39351"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/ruhsal-saglik/">Ruhsal Sağlık</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41778"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/saglikli-yasam/">Sağlıklı Yaşam</a></li>
<li id="menu-item-68766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68766"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/sifali-bitkiler/">Şifalı Bitkiler</a></li>
<li id="menu-item-41779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41779"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/sigara/">Sigara</a></li>
<li id="menu-item-68767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68767"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/solunum-gogus-hastaliklari/">Solunum ve Göğüs Hast</a></li>
<li id="menu-item-41780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41780"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/stres/">Stres</a></li>
<li id="menu-item-41781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41781"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/uyku-sorunlari/">Uyku Sorunları</a></li>
<li id="menu-item-41782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41782"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/zayiflama-ve-obezite/">Zayıflama ve Obezite</a></li>
</ul></div></div></div><div class="clear">&nbsp;</div><div id="knews_widget-2" class="widget widget_knews_widget"><h3 class="subNavTitle">E-Bülten Aboneliği</h3><div class="knews_add_user" id="knewsform_1">
					<style type="text/css">
					div.knews_add_user textarea.knewscomment {position:absolute; top:-3000px; left:-3000px;}
					div.knews_add_user fieldset {border:0;}</style>
					<form action="https://www.medikalakademi.com.tr/wp-admin/admin-ajax.php" method="post"><fieldset class="knewsemail"><input type="text" name="knewsemail" value="" style="display:block; margin-bottom:10px;" /></fieldset><input type="hidden" name="user_knews_list" value="1" /><input type="hidden" name="lang_user" value="tr" /><input type="hidden" name="lang_locale_user" value="tr-TR" /><input type="hidden" name="knewskey" value="9b3af9425678f4e7d8e5d62452eced30" />
						<textarea name="knewscomment" class="knewscomment" style="width:150px; height:80px" rows="5" cols="20"></textarea><fieldset class="knewsbutton"><input class="knewsbutton" type="submit" value="ABONE OL" style="display:block; margin-bottom:10px;" /></fieldset>
						<input type="hidden" name="action" value="knewsAddUser" />
					</form>
				</div></div><div class="clear">&nbsp;</div><script type="text/javascript">
				jQuery(document).ready(function() {
					knewsfunc = function() {
						if (jQuery(this).attr('submitted') !== "true") {
							save_knews_form = jQuery('#knewsform_1').html();
							jQuery(this).attr('submitted', "true");
							jQuery("input:text", this).each(function() {
								if (jQuery(this).attr("title") !== undefined) {
									if (jQuery(this).val() == jQuery(this).attr("title")) jQuery(this).val("");
								}
							});
							jQuery.post(jQuery(this).attr('action'), jQuery(this).serialize(), function (data) { 
								jQuery('#knewsform_1').html(data);
								jQuery('#knewsform_1 a.knews_back').click( function () {
									jQuery('#knewsform_1').html(save_knews_form);
									return false;								
								});
							});
						}
						return false;
					};
					knewsfuncInputs = function() {
						if (typeof(jQuery(this).attr('title')) != 'undefined') {
							if (jQuery(this).val() == jQuery(this).attr('title') ) jQuery(this).val('');
						}
					};
					knewsfuncInputsExit = function() {
						if (typeof(jQuery(this).attr('title')) != 'undefined') {
							if (jQuery(this).val() == '' ) jQuery(this).val( jQuery(this).attr('title') );
						}
					};
					if (parseInt(jQuery.fn.jquery.split('.').join(''), 10) >= 170) {
						jQuery(document).on('submit', '#knewsform_1 form', knewsfunc);
						jQuery(document).on('focus', '#knewsform_1 input', knewsfuncInputs);
						jQuery(document).on('blur', '#knewsform_1 input', knewsfuncInputsExit);
					} else {
						jQuery('#knewsform_1 form').live('submit', knewsfunc);						
						jQuery('#knewsform_1 input').live('focus', knewsfuncInputs);						
						jQuery('#knewsform_1 input').live('blur', knewsfuncInputsExit);						
					}
				})
			</script><div id="enhancedtextwidget-31" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a rel="nofollow" title="Tıp Ders Notları" target="_blank" href="https://tipnotlari.wordpress.com"><img style="  width: 100%;" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/08/enes-tip-ders-notlari-2.jpg"/></a></div></div><div class="clear">&nbsp;</div><div id="advads_ad_widget-2" class="widget advads-widget"><div data-id="55478" id="advads-1864744281"><div style="margin-left: -5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Sol Yan 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="8391697217"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="clear">&nbsp;</div>						
		

		</div> <!-- END class="left_content" -->		<div class="clear"></div> <!-- end of content -->
</div>
	</div> <!-- END id="PageWrapper" -->
</div> <!-- END id="Wrapper" -->
<div id="FooterWrapper">
		
			<div class="littleDivider"><span></span></div>
			
			<p class="copyright">
				Medikal Akademi web sitesinde yer alan tüm haber, bilgi, resim ve içeriklerin hakları Medikal Akademi Yayıncılık ve Prodüksiyon Tic. Ltd. Şti’ne aittir.<br /> Hiçbir şekilde basılı veya elektronik ortamlarda izinsiz kullanılamaz.<br />© Sitemizde yer alan her türlü haber, fotoğraf, yazı ve reklam içeriği sağlık çalışanlarına yönelik olarak hazırlanmıştır.<br /> Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.
			<br /><br />Tasarım ve Uygulama <a href="http://www.karmava.com/">KarmaVA</a>
			</p>	
</div> <!-- END id="FooterWrapper" -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.medikalakademi.com.tr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=04a81a39b5233a74faf947197cf6e64f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/admin-bar.min.js?ver=04a81a39b5233a74faf947197cf6e64f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"https:\/\/www.medikalakademi.com.tr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/comment-reply.min.js?ver=04a81a39b5233a74faf947197cf6e64f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.medikalakademi.com.tr\/wp-admin\/admin-ajax.php","post_id":"74840"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".emm-paginate","nextSelector":".emm-paginate .emm-next","itemSelector":".postinfinite","contentSelector":".page","loader":"https:\/\/www.medikalakademi.com.tr\/wp-content\/uploads\/2016\/02\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/wp-embed.min.js?ver=04a81a39b5233a74faf947197cf6e64f'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Araç çubuğuna atla</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Araç çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-ana_sayfa" class="adminbarsol current"><a class="ab-item" href="/"><i style="font-family: FontAwesome!important;font-size: 14px!important;padding-right:3px;-webkit-font-smoothing: antialiased;" class="fa fa-home"></i>Ana Sayfa </a>		</li>
		<li id="wp-admin-bar-sosyal_platform" class="menupop adminbarsol"><a class="ab-item" aria-haspopup="true" href="/sosyal-aktivite/"><i style="font-family: FontAwesome!important;font-size: 13px!important;padding-right:5px;-webkit-font-smoothing: antialiased;" class="fa fa-th"></i>Blog & Forum </a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-sosyal_platform-default" class="ab-submenu">
		<li id="wp-admin-bar-sosyal_platform_sosyal-aktivite" class="adminbarsol_alt"><a class="ab-item" href="/sosyal-aktivite/">Sosyal Aktivite </a>		</li>
		<li id="wp-admin-bar-sosyal_platform_gruplar" class="adminbarsol_alt"><a class="ab-item" href="/gruplar/">Gruplar </a>		</li>
		<li id="wp-admin-bar-sosyal_platform_uyeler" class="adminbarsol_alt"><a class="ab-item" href="/uyeler/">Üyeler </a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-login"><div class="ab-item ab-empty-item">
        <form name="adminloginform" id="adminloginform" action="https://www.medikalakademi.com.tr/wp-login.php" method="post">
            
            <p class="login-username">
                <label for="user_login">Kullanıcı adı</label>
                <input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="150" />
            </p>
            <p class="login-password">
                <label for="user_pass">Parola</label>
                <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="160" />
            </p>
            
            <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="180" checked="checked" /> Beni hatırla</label></p>
            <p class="login-submit">
                <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Giriş" tabindex="170" />
                <input type="hidden" name="redirect_to" value="https://www.medikalakademi.com.tr/" />
            </p>
            
        </form></div>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.medikalakademi.com.tr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Ara</label><input type="submit" class="adminbar-button" value="Ara"/></form></div>		</li>
		<li id="wp-admin-bar-register"><a class="ab-item" tabindex="110" href="https://www.medikalakademi.com.tr/kayit/">Kayıt ol</a>		</li></ul>			</div>
					</div>

		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20748568-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20735221 = new Ya.Metrika({id:20735221, clickmap:true, trackLinks:true, accurateTrackBounce:true, ut:"noindex"}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/20735221?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-500544084e07c3ab"></script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'PT+Sans+Narrow:400,700:latin,latin-ext' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


    


<!-- Mindshare tracking code pilistan -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_7116&src.rand=1485544267&src.id=74840" style="display:none;"/>

<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_f2a1f11887173de1b52d1bce089f06eb");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_f2a1f11887173de1b52d1bce089f06eb");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_f2a1f11887173de1b52d1bce089f06eb");if (z != "") e["url"].value = z;}</script></body></html><!-- hyper cache 2017-01-27 07:11:07 -->