<!DOCTYPE html><html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" ><title>Türkiye’de her yıl 163 bin kişi kanser tanısı alıyor! İşte kanser istatistikleri</title><meta name="designer" content="KarmaVA Sanal Uygulamalar, info@karmava.com" ><link rel="alternate" type="application/rss+xml" title="Medikal Akademi | Ana RSS Beslemesi" href="https://www.medikalakademi.com.tr/feed/" > <!-- Favorites icon --><link rel="shortcut icon" href="https://www.medikalakademi.com.tr/wp-content/themes/karmava/favicon.ico" ><!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Sağlık Bakanlığı verilerine göre, Türkiye’de yılda ortalama 163 bin 500 kişiye, günde ise 450 kişiye kanser tanısı konulduğu belirtildi. Sağlık Bakanlığı THSK Başkan Yard. Bekir Keskinkılıç, kanserin korkulan hızda artmadığını ancak işaretlerin artış olabileceğini gösterdiğini söyledi."/><meta name="robots" content="noodp"/><meta name="keywords" content="Bekir Keskinkılıç, Hatice Pala Kaya, kanser, kanser istatistikleri, kanser ölüm, kanser ölüm istatistikleri, kanser tanısı, Şuayib Yalçın"/><link rel="canonical" href="https://www.medikalakademi.com.tr/turkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Türkiye’de her yıl 163 bin kişi kanser tanısı alıyor! İşte kanser istatistikleri" /><meta property="og:description" content="Sağlık Bakanlığı verilerine göre, Türkiye’de yılda ortalama 163 bin 500 kişiye, günde ise 450 kişiye kanser tanısı konulduğu belirtildi. Sağlık Bakanlığı THSK Başkan Yard. Bekir Keskinkılıç, kanserin korkulan hızda artmadığını ancak işaretlerin artış olabileceğini gösterdiğini söyledi." /><meta property="og:url" content="https://www.medikalakademi.com.tr/turkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri/" /><meta property="og:site_name" content="Medikal Akademi" /><meta property="article:publisher" content="https://www.facebook.com/medikal.akademi/" /><meta property="article:tag" content="Bekir Keskinkılıç" /><meta property="article:tag" content="Hatice Pala Kaya" /><meta property="article:tag" content="kanser" /><meta property="article:tag" content="kanser istatistikleri" /><meta property="article:tag" content="kanser ölüm" /><meta property="article:tag" content="kanser ölüm istatistikleri" /><meta property="article:tag" content="kanser tanısı" /><meta property="article:tag" content="Şuayib Yalçın" /><meta property="article:section" content="Onkoloji" /><meta property="article:published_time" content="2017-02-07T23:07:52+03:00" /><meta property="article:modified_time" content="2017-02-07T23:21:31+03:00" /><meta property="og:updated_time" content="2017-02-07T23:21:31+03:00" /><meta property="og:image" content="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sağlık Bakanlığı verilerine göre, Türkiye’de yılda ortalama 163 bin 500 kişiye, günde ise 450 kişiye kanser tanısı konulduğu belirtildi. Sağlık Bakanlığı THSK Başkan Yard. Bekir Keskinkılıç, kanserin korkulan hızda artmadığını ancak işaretlerin artış olabileceğini gösterdiğini söyledi." /><meta name="twitter:title" content="Türkiye’de her yıl 163 bin kişi kanser tanısı alıyor! İşte kanser istatistikleri" /><meta name="twitter:site" content="@medikalakademi" /><meta name="twitter:image" content="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu.jpg" /><meta name="twitter:creator" content="@medikalakademi" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Medikal Akademi &raquo; Türkiye’de her yıl 163 bin kişi kanser tanısı alıyor! İşte kanser istatistikleri yorum beslemesi" href="https://www.medikalakademi.com.tr/turkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri/feed/" /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.medikalakademi.com.tr/wp-content/uploads/fvm/cache/header-b0363632-1486238673.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var BP_Confirm = {"are_you_sure":"Emin misiniz?"};
var BP_DTheme = {"accepted":"Kabul edildi","close":"Kilitle","comments":"yorumlar","leave_group_confirm":"Bu gruptan ayr\u0131lmak istedi\u011finizden emin misiniz?","mark_as_fav":"Be\u011fen","my_favs":"Be\u011fenilerim","rejected":"Reddedildi","remove_fav":"Be\u011feni kald\u0131r","show_all":"T\u00fcm\u00fcn\u00fc g\u00f6ster","show_all_comments":"Bu konuya yap\u0131lan b\u00fct\u00fcn yorumlar\u0131 g\u00f6ster","show_x_comments":"T\u00fcm %d yorumu g\u00f6ster","unsaved_changes":"Profilinizde kaydedilmemi\u015f de\u011fi\u015fiklikler var. E\u011fer sayfay\u0131 terk ederseniz bu de\u011fi\u015fiklikler kaybolacak.","view":"G\u00f6r\u00fcnt\u00fcle"};
/*  */</script> <script type='text/javascript' src='//www.medikalakademi.com.tr/wp-content/uploads/fvm/cache/header-f2175215-1484089854.min.js'></script> <link rel='https://api.w.org/' href='https://www.medikalakademi.com.tr/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.medikalakademi.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fturkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.medikalakademi.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fturkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.medikalakademi.com.tr/wp-admin/admin-ajax.php';</script> <script type="text/javascript">/*  */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:50,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Yorumunuz gönderildi. Teşekkürler!",textPostedUnapproved:"Yorumunuz gönderildi ve kontrol için beklemeye alındı. Teşekkürler!",textReloadPage:"Sayfa yeniden yükleniyor. Lütfen bekleyiniz&hellip;",textPostComment:"Yorumunuz gönderiliyor. Lütfen bekleyiniz&hellip;",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Hata oluştu, yorumunuz gönderilemedi.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"Viewport",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.1"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/*  */</script><link rel="alternate" type="application/json+oembed" href="https://www.medikalakademi.com.tr/?oembed=true&amp;format=json&amp;url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fturkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.medikalakademi.com.tr/?oembed=true&amp;format=xml&amp;url=https%3A%2F%2Fwww.medikalakademi.com.tr%2Fturkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri%2F" /><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style><style type="text/css" media="print">#wpadminbar { display:none; }</style><style type="text/css">html { margin-top: 44px !important; }</style></head><body class="post-template-default single single-post postid-75244 single-format-standard admin-bar no-customize-support no-js"><div id="Wrapper"><div id="PageWrapper" style="position: relative;"><div id="Top"><div class="left_content"> <!-- Logo --><div id="Logo"><a href="https://www.medikalakademi.com.tr"><span style="position: absolute;left: -9999px;">Medikal Akademi</span></a></div></div><div class="right_content" style="height:109px"><div class="banneritem"><div style="margin-top:5px"><embed src="https://www.medikalakademi.com.tr/wp-content/uploads/banners/bannerbook.swf" width="660" height="90"></div></div></div><div class="bigDivider"><div class="anamenu"><div class="menu-ana-menue-container"><ul id="menu-ana-menue" class="menu"><li id="menu-item-41506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41506"><a href="https://www.medikalakademi.com.tr/hakkmzda/">Hakkımızda</a></li><li id="menu-item-41508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41508"><a href="https://www.medikalakademi.com.tr/kuenye/">Künye</a></li><li id="menu-item-41507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41507"><a href="https://www.medikalakademi.com.tr/ueruenlerimiz/">Yayınlarımız</a></li><li id="menu-item-48758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48758"><a href="https://www.medikalakademi.com.tr/hizmetlerimiz/">Hizmetlerimiz</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.medikalakademi.com.tr/iletisim/">İletişim</a></li><li id="menu-item-41518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41518"><a href="https://www.medikalakademi.com.tr/?page_id=41516">Abonelik</a></li><li id="menu-item-41510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41510"><a href="https://www.medikalakademi.com.tr/yasal-uyar/">Yasal Uyarı</a></li><li id="menu-item-41509" class="sonmenu menu-item menu-item-type-post_type menu-item-object-page menu-item-41509"><a href="https://www.medikalakademi.com.tr/english/">English</a></li></ul></div></div></div><div class="clear"></div></div> <!-- END id="Top" --><div id="MainContent"><div class="right_content"> <!-- Main Page Content --><div style="margin-top: 20px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Medikal Header 2 --> <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-1953213905951605"
data-ad-slot="5879673615"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="contentArea"><div class="two_third hentry" itemscope itemtype="http://schema.org/Article"> <!-- Page Title --><div><h1 itemprop="name" class="pageTitle entry-title">Türkiye’de her yıl 163 bin kişi kanser tanısı alıyor! İşte kanser istatistikleri</h1> <span style="font-family: 'Open Sans', Arial, Helvetica, Garuda, sans-serif;display: inline-block;color: #999;font-size: 1.5em;margin-top: -10px;" itemprop="author" itemscope itemtype="http://schema.org/Person"><span style="min-height:0!important;border:0!important;" class="vcard author">Yazan <span class="fn" itemprop="name">Hatice Pala Kaya</span></span></span> <!-- AddThis Button BEGIN --><div class="fixedElement" style="width:515px;z-index: 9;padding:4px 10px 1px;margin-left: -10px;"><div class="addthis_toolbox addthis_default_style top_add addthis_single" > <a href='#' class='gizlititle'>Türkiye’de her yıl 163 bin kişi kanser tanısı alıyor! İşte kanser istatistikleri</a> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a style="width: 96px;" class="addthis_button_tweet"></a> <span class="paylasss"> Paylaş : </span><div style="float:right;margin-top: 2px;margin-right: 7px;"> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div></div><div id="scroll_line" style="background: #9e1c41;height: 4px;margin: 0px -10px -1px;transition: all 0.5s;width:0;"></div></div> <!-- AddThis Button END --><p class="postPage-Details"> <span class="date updated" itemprop="datePublished" content="2017-02-07">7 Şubat, 2017</span>  <span>|</span>   Kategori: <a href="https://www.medikalakademi.com.tr/kategori/onkoloji/" rel="category tag">Onkoloji</a>, <a href="https://www.medikalakademi.com.tr/kategori/saglik-haberleri/" rel="category tag">Sağlık Gündemi</a></p></div><div itemprop="articleBody" id="post-75244" class="metin post-75244 post type-post status-publish format-standard has-post-thumbnail hentry category-onkoloji category-saglik-haberleri tag-bekir-keskinkilic tag-hatice-pala-kaya tag-kanser-1 tag-kanser-istatistikleri tag-kanser-oluem tag-kanser-oluem-istatistikleri tag-kanser-tanisi tag-suayib-yalcin" style="position:relative;"><h3><a href="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu-2.jpg" class="thickbox"><img class="aligncenter wp-image-75245" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu-2.jpg" width="513" height="246" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu-2.jpg 693w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu-2-300x144.jpg 300w" sizes="(max-width: 513px) 100vw, 513px"></a><strong>Türkiye’de kanserden ölüm oranları son 5 yılda %2 oranında azaldı!<br></strong>Sağlık Bakanlığı verilerine göre, Türkiye’de yılda ortalama 163 bin 500 kişiye, günde ise 450 kişiye kanser tanısı konulduğu belirtildi. Sağlık Bakanlığı Türkiye Halk Sağlığı Kurumu Başkan Yardımcısı <strong>Bekir Keskinkılıç</strong>, kanserin korkulan hızda artmadığını ancak bütün işaretlerin de artış olabileceğini gösterdiğini söyledi. <a href="http://www.turkkanser.org" target="_blank"><strong>Türk Kanser Araştırma ve Savaş Kurumu Derneği</strong></a>’nde, 4 Şubat Dünya Kanser Günü nedeniyle bir basın toplantısı düzenlendi. Toplantıda konuşan Bekir Keskinkılıç, Türkiye’de sağlık sisteminde, kanser tedavisine erişimde sıkıntı olmadığını ve hastalıkla mücadele çerçevesinde çok sayıda kanser tarama merkezleri açıldığını belirtti.</h3><div class="advads-makale-ici-mobil" data-id="71647" id="advads-1412642866"><div style="clear: both;margin: 0 -20px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Medikal Mobil intro alt 2 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1953213905951605" data-ad-slot="4434602412"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><h2><strong>Günde yaklaşık 450 kişi kanser tanısı alıyor</strong></h2><p>Keskinkılıç, 2014 yılında yaptıkları bir çalışmayla günde yaklaşık 450 kişiye kanser teşhisi konulduğunu belirterek, “Her ne kadar kanser artmıyor desek de, evet rahatladık, bundan sonra kanserde bu doygunlukla gideriz anlamına gelmiyor. Aksine daha da uyanık olmalı, mevcut kanserlerimizi daha erken yakalamaya çalışmalı ve daha iyi bir hayat standardını mutlaka kanser hastalarımıza, onların ailelerine ve çevresine sağlamamız lazım” dedi.</p><p><a href="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu.jpg" class="thickbox"><img class="aligncenter wp-image-75246" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu.jpg" width="511" height="231" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu.jpg 736w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu-300x136.jpg 300w" sizes="(max-width: 511px) 100vw, 511px"></a></p><h2><strong>Dünyanın yeni sorunu bulaşıcı olmayan hastalıklar</strong></h2><p>Dünyanın yeni sorununun bulaşıcı olmayan hastalıklar olduğuna dikkati çeken Bekir Keskinkılıç, şu bilgileri verdi: “Geçtiğimiz yüzyıllar boyunca bulaşıcı hastalıklardan çok büyük ölümler meydana geldi ama tablo net bir şekilde bulaşıcı olmayan hastalıklara döndü. Başta kanser olmak üzere kalp-damar hastalıkları, akciğer hastalıkları, şeker hastalığı insanların hem hayat kalitesini çok olumsuz etkileyen hem de yaşam sürelerini kısaltan hastalıklar haline geldi.</p><p>En büyük avantajımız aslında hepsinden aynı pakette korunuyor olmamız. Eğer sağlıklı beslenir, fiziksel olarak aktif yaşam sürdürürsek, egzersizlerimizi ihmal etmezsek, sigaradan ve alkolden uzak durursak, aslında toplam bir pakette sağlıklı yaşamın anahtarını elde etmiş oluyoruz. Kanser için risk faktörleri, diğer hastalıklar için de risk faktörleridir. İşin en önemli boyutu da bu bence.</p><p>Erkeklerde akciğer, prostat, kolon kanserinin yaygın olduğunu, kadınlarda ise meme, tiroid ve rahim ağzı kanserlerine sık rastlandığını belirten Keskinkılıç, erken teşhise yönelik çabanın önemli olduğunu belirtti.</p><h2><strong>“Yapabiliriz, yapabilirim”</strong></h2><p>Türk Kanser Araştırma ve Savaş Kurumu Derneği Başkanı <strong>Prof. Dr. Şuayib Yalçın</strong> ise Kanser Günü için bu yıl belirledikleri temanın “<strong>Yapabiliriz, Yapabilirim</strong>” olduğunu belirterek, hastalığın erken teşhisi halinde tedavisinin mümkün olduğuna vurgu yapmak istediklerini açıkladı. Yalçın, pediatrik kanserlerin yüzde 80’inin, erişkin kanserlerinin de yüzde 60’ının tedavi edilebilir olduğunu hatırlatarak, “Bu, hastalığın evresi ile alakalı bir durumdur. Çok yayılmış ileri evredeki tümörlerde bu mümkün ama erken tanı önemli. Kanserden korkumuz varsa, bunun için sağlık kuruluşlarına başvurabiliriz” dedi.</p><h2><strong>Sosyal olarak hastalar lehine düzenlemeler yapıldı</strong></h2><p><b>H</b>astalıkla mücadelede kişilerin moralinin önemli olduğunu ve son dönemde işe iade, çalışma gibi bazı olumlu yasal düzenlemeler yapıldığını belirten <strong>Prof. Dr. Şuayib Yalçın,</strong> “Son yıllarda Türkiye’de çok güzel olaylardan birisi, kanser hastalarının ve yakınlarının daha önce olmayan bir takım haklara kavuşması. Örneğin; KDV indirimi, ÖTV indirimi vb. İşten ayrılma, refakat gibi haklar bu tür faaliyetler sonucu ortaya çıktı. Siz bunun belki farkında değilsiniz ama beş yıl önce bunlar yoktu. Şimdi iki yıla, üç yıla kadar kanser hastası işe gitmeyebiliyor, indirimden yararlanabiliyor, birinci derece hasta yakınları 6 aya kadar izin alabiliyor” dedi.</p><p>Hastalara yönelik tayinlerin düzenlenmesinin de bu kapsamda olduğunu belirten Yalçın, “Bunlar çok büyük olaylar aslında. Bizdeki eksiklerden birisi kanser hastası hayata küsüyor, çalışmıyor. Daha sonra da sosyal hayata dönemiyor. Memur ise, işinden ayrılıyor veya işyerini kapatıyor, başka şeyler olabiliyor. Rehabilitasyonun başında kanser hastasının çalışabilmesini arzu ediyoruz. Hayatı sonlandırmasın, en büyük psikolojik destek kişinin işe dönebilmesi ve işini yapabilmesi. Biz doktorlar kanser olduğumuz zaman çalışabiliyoruz. En büyük tedavi işte olmak çünkü yaşam enerjisi veriyor. Tabii toplumsal iş gücü kaybının yerine konması da önemli ama birey için daha önemli olan çalışabilmesi. Kişinin rehabilitasyonu, işe dönebilmesi çok önemli” dedi.</p><p>Yalçın, sigaranın bırakılması, fiziksel aktivite ve sağlıklı beslenmenin kanserden korunmada etkin rol oynadığını belirterek, “Bugün iki yüz kanser türü görülüyorsa, bu tür basit önlemleri alarak yüzde 60’ından korunabiliriz. Kanserin yüzde 30’u sigara ile ilişkilidir” bilgisini verdi.</p><p>Yeni politikalar hayata geçirilebileceğini dile getiren <strong>Prof. Dr. Yalçın,</strong> “Kanser hastalarına özgü politikaları şekillendirebiliriz, toplum bunu yapabilmeli. Çünkü toplumsal bir olay, bireysel bir olay değil. Bunu yaparken de sadece ulusal düzeyde değil bazen mahalle düzeyinde, muhtarlık düzeyinde bazen il, ilçe düzeyinde alacak olduğumuz önlemlerle yaşam tarzımızı destekleyecek şekilde politikalar yapmalıyız. Kanserden korunmak demek aynı zamanda diyabet, hipertansiyon, inme, KOAH gibi aslında tüm kronik ve öldürücü hastalıklardan korunmak demektir.</p><p>Kaliteli iş gücü ortamları ve sağlıklı iş yerleri oluşturulmalı. Kanseri toplumsal olarak önleyebiliriz. Toplum da insanları işe dönmeleri konusunda desteklemeli. Aileler de işe giderse mikrop kapacağını düşünüyor, kanser hastalarının çoğu kendinden kapar mikrobu. Kanser hastasının normal faaliyetlerini sürdürmesine engel bir durum söz konusu değil. Rehabilitasyonu açısından özellikle işe gidebilecek durumdaki hastaların topluma dahil edilmeleri çok önemlidir” dedi.</p><hr><h2><strong>Türkiye Kanser İstatistikleri</strong></h2><p>Kanser beraberinde getirdiği sağlık sorunlarının yanı sıra, maddi ve manevi yönden uzun süreli mücadele gerektiren bir hastalıktır. Dünyada her yıl 14 milyon kişinin yakalandığı ve 8,2 milyon kişinin ölümüne sebep olan kanser; yaş, cinsiyet, dil, din, ırk ayırımı yapmaksızın tüm insanları etkilemektedir. Kanserde benzer seyir devam ettiği takdirde, 2030 yılında 22 milyon yeni vaka ortaya çıkması beklenmektedir. Yapılan tahminler önümüzdeki yıllarda gelişecek olan kanser olgularının önemli bir bölümünün az gelişmiş ülkelerde ortaya çıkacağını göstermektedir.</p><h2><strong>Türkiye’de Kanser Açısından Genel Durum</strong></h2><ul><li>Ülkemizde ki en son resmi rakamlar değerlendirildiğinde bir yıl içerisinde yaklaşık 96.200 erkek ve 67.200 kadının kanser teşhisi aldığı tahmin edilmektedir. Son 5 yıl verileri değerlendirildiğinde; kanser sıklığında herhangi bir artış ya da azalış olmadığı söylenebilir. <strong>(Şekil 1)</strong></li></ul><p><strong><a href="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-1.jpg" class="thickbox"><img class="aligncenter wp-image-75247" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-1.jpg" width="506" height="287" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-1.jpg 786w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-1-300x169.jpg 300w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-1-768x434.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></a></strong></p><ul><li>Türkiye’de yılda 163.500 civarında yeni kanser vakası teşhis edilmektedir. Ülkemizde bir günde yaklaşık 450 kişinin kanser teşhisi aldığı söylenebilir.</li><li>Türkiye’de görülmekte olan kanserin sıklığı Avrupa Birliği ülkeleri ve Amerika gibi gelişmişlik düzeyi yüksek olan ülkelere göre daha düşüktür.</li></ul><h2><strong>Erkekler Genel Durum</strong></h2><ul><li>Erkeklerde en sık görülen kanserler akciğer ve prostat kanseri iken tütüne bağlı kanserler erkeklerde önemi önemini korumaya devam etmektedir. <strong>(Şekil 2)</strong></li></ul><p><a href="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-2.jpg" class="thickbox"><img class="aligncenter wp-image-75248" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-2.jpg" width="509" height="313" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-2.jpg 722w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-2-300x184.jpg 300w" sizes="(max-width: 509px) 100vw, 509px"></a></p><ul><li>Erkeklerde tütün ve tütün ürünlerine bağlı olarak gelişen 27.700 civarında vaka olduğu tahmin edilmektedir. Son 5 yıl verileri değerlendirildiğinde özellikle erkeklerde bu ürünlere bağlı olarak gelişen kanserlerin sıklığında azalan bir seyir görülmektedir. <strong>(Şekil 3)</strong></li></ul><p><a href="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-3.jpg" class="thickbox"><img class="aligncenter wp-image-75249" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-3.jpg" width="513" height="278" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-3.jpg 819w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-3-300x163.jpg 300w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-3-768x416.jpg 768w" sizes="(max-width: 513px) 100vw, 513px"></a></p><ul><li>Ancak bu azalma seyri, son yıllarda artan tütün kullanımı ile gelecek yıllardaki kanser istatistiklerinde artış seyrine dönüşebilir.</li></ul><h2><strong>Kadınlar Genel Durum</strong></h2><ul><li>Kadınlarda en sık görülen meme kanseri, her 4 kadın kanserinden birisi olmaya devam etmektedir. (<strong>Şekil 4)</strong></li></ul><p><a href="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-4.jpg" class="thickbox"><img class="aligncenter wp-image-75250" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-4.jpg" width="505" height="302" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-4.jpg 743w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-4-300x179.jpg 300w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-4-200x120.jpg 200w" sizes="(max-width: 505px) 100vw, 505px"></a></p><ul><li>Bir yıl içinde yaklaşık 17.000 kadına meme kanseri teşhisi konulmuştur.</li><li>Obeziteye bağlı olarak gelişen kanserlerlerin sayısı 6.000 civarında tahmin edilmektedir. Obezitenin etken olduğu kanserler daha çok kadınları etkilemektedir.</li></ul><h2><strong>Diğer</strong></h2><ul><li>Hem erkeklerde hem de kadınlarda bağırsak (kolorektal) kanseri üçüncü en sık görülen kanser türüdür.</li><li>Çocukluk çağı kanserlerinde ise lösemi en sık görülen kanser türüdür.</li></ul><p>Erkekler için, Ağız,farinks, özofagus, mide, kolorektal, karaciğer, pankreas, larinks, akciğer, böbrek; Kadınlar için Ağız,farinks, özofagus,mide, kolorektal, karaciğer, pankreas, larinks, akciğer, serviks, over, böbrek, mesane, lösemi</p><h2><strong>Kanser Ölümleri </strong><a href="http://www.tuik.gov.tr/PreHaberBultenleri.do?id=21526" target="_blank">(TÜİK)</a></h2><p>Ölüm nedeni istatistikleri incelendiğinde; kanser tüm ölümlerin yaklaşık %20 civarını oluşturmaktadır (Şekil 5).</p><p><a href="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-5.jpg" class="thickbox"><img class="aligncenter wp-image-75251" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-5.jpg" width="508" height="333" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-5.jpg 678w, https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/turkiye-kaser-istatistik-5-300x196.jpg 300w" sizes="(max-width: 508px) 100vw, 508px"></a></p><p>Kanser, 2015 yılı içerisinde 49.946 erkek, 27.022 kadının ölümüne neden olmuştur. Gırtlak, soluk borusu, bronş ve akciğerin kötü huylu tümörü erkeklerde 20.388 kişi ile en fazla ölüme neden olurken, kadınlarda ise meme kanseri 3.853 kişi ile en yüksek sayıda ölüme neden olmuştur.</p><h2><strong>Kanser Taramaları</strong></h2><p>Dünya Sağlık Örgütü’nün önerisi ile birlikte ülkemizde de ilk sıralarda yer alan meme, rahim ağzı (serviks), bağırsak (kolorektal) kanserleri için toplum tabanlı tarama programları yürütülmektedir. Tüm kadın kanserleri vakaları içerisinde, taranan kadın kanseri türlerinin payı %35’tir. Erkek kanserleri içinde ise bağırsak kanseri %10 civarında üçüncü sırada yer almaktadır.</p><p>Toplum tabanlı kanser taramalarında; 81 ilde en az bir tane olmak üzere toplamda 28 adet mobil olmak üzere toplam 208 KETEM (Kanser Erken Teşhis Tarama ve Eğitim Merkezi) bulunmaktadır. Bunlara ek olarak son yıllarda TSM –AÇSAP ve Aile Hekimleri taramaları büyük destek vermektedirler. 2016 yılında; 2.017.128 kişi meme kanseri, 2.898.424 kişiye rahim ağzı kanseri, 1.708.025 kişi ise bağırsak kanseri tarama programlarına dâhil olmuş, 2015 yılına göre artış ile tamamlanmıştır.</p><div class="advads-makale-sonu-mobil" data-id="65807" id="advads-2111614674"><div style="clear: both;margin: 0 -10px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Medikal Mobil 3 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1953213905951605"
data-ad-slot="8957516413"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="clear"></div><div data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">if (!window.PLISTA) {
					     window.PLISTA = {
					        publickey: '493bbc9028b79b711fe07043',
					        item: {
					            objectid: "75244", //unique ID, alphanumeric
					            title: "Türkiye’de her yıl 163 bin kişi kanser tanısı alıyor! İşte kanser istatistikleri", //max 255 characters
					            text: "Sağlık Bakanlığı verilerine göre, Türkiye’de yılda ortalama 163 bin 500 kişiye, günde ise 450 kişiye kanser tanısı konulduğu belirtildi. Sağlık Bakanlığı THSK Başkan Yard. Bekir Keskinkılıç, kanserin korkulan hızda artmadığını ancak işaretlerin artış olabileceğini gösterdiğini söyledi. ", //max 255 characters
					            url: "https://www.medikalakademi.com.tr/turkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri/", //max 1024 characters
					            img: "https://www.medikalakademi.com.tr/wp-content/uploads/2017/02/kanser-gunu-2.jpg", //max 255 characters
					            category: 'Onkoloji',
					            published_at: 1486498072, //UNIX timestamp, date article was first published
					            updated_at: 1486498072 //UNIX timestamp, date article was last modified
					        }
					    };
					    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-TR.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}</script> <div class="clear"></div><div style="border-top: 1px dotted #ccc;border-bottom: 1px dotted #ccc;padding: 10px 0px;line-height: 0;margin-bottom: 15px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Medikal Makale Alt --> <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-1953213905951605"
data-ad-slot="7113440414"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="comments"> <!-- You can start editing here. --><div id="respond"><h3>Bir Yorum Yazın</h3><div id="cancel-comment-reply"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/turkiyede-her-yil-163-bin-kisi-kanser-tanisi-aliyor-iste-kanser-istatistikleri/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></div><form action="https://www.medikalakademi.com.tr/wp-comments-post.php" method="post" id="commentform"><p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /> <label for="author"><small>İsim (*)</small></label></p><p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /> <label for="email"><small>E-Mail (sitede gözükmez) (*)</small></label></p><!--<p><small></small></p>--><p><textarea name="comment" id="comment" cols="58" rows="5" tabindex="4"></textarea></p><p><input name="submit" type="submit" id="submit" tabindex="5" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='75244' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26f0839231" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form></div></div></div></div> <!-- END class="two_third" --><div class="one_third last"><div class="readingSidebar"><div class="yazar_ic"><div class="yazar"><h3 class="subNavTitle yazaaar">Yazar Hakkında</h3><div class="yazar_div1"><div class="yazar_imgdiv"><a style="color:#fff;" href="https://www.medikalakademi.com.tr/uyeler/htc06/"><img src="https://www.medikalakademi.com.tr/wp-content/uploads/avatars/75/da82b544119ad1e4658f4c81c0dce630-bpthumb.jpg" class="avatar user-75-avatar avatar-50 photo" width="50" height="50" alt="Hatice Pala Kaya&#8217;in profil fotoğrafı" /></div><div class="yazar_div2"><h4 class="yazar_yazari">Hatice Pala Kaya</h4></a><p style="font-size: 11px;font-style: italic;">Medikal Akademi Ankara Temsilcisi</p></div></div><div class="irt_content">Medikal Akademi
Ankara Temsilcisi
haticepalakaya@gmail.com
hatice@medikalakademi.com.tr</div></div></div><div id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'><h3 class="subNavTitle benzeryazilar">Benzer Yazılar</h3><ul><li><a href="https://www.medikalakademi.com.tr/turkiye-kanser-tanisi-verileri-sayisi/" rel="bookmark" title="Her yıl 162 bin kişiye yeni kanser tanısı konuluyor"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2013/02/kanser-ozel-tedavi-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2013/02/kanser-ozel-tedavi-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2013/02/kanser-ozel-tedavi-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Her yıl 162 bin kişiye yeni kanser tanısı konuluyor</a></li><li><a href="https://www.medikalakademi.com.tr/tuerkiyede-yilda-174-bin-kisi-kanser-oluyor/" rel="bookmark" title="Türkiye&#8217;de yılda 174 bin kişi kanser oluyor"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/grafik-ok-yukari-istatistik-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/grafik-ok-yukari-istatistik-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/grafik-ok-yukari-istatistik-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Türkiye&#8217;de yılda 174 bin kişi kanser oluyor</a></li><li><a href="https://www.medikalakademi.com.tr/kanser-tani-kardiyovaskuler-olum-intihar-riski/" rel="bookmark" title="Kanser tanısı, KardiyoVasküler ölüm ve intihar riskini 5 kat artırıyor"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2013/12/kanser-tarama-medikal-akademi-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2013/12/kanser-tarama-medikal-akademi-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2013/12/kanser-tarama-medikal-akademi-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Kanser tanısı, KardiyoVasküler ölüm ve intihar riskini 5 kat artırıyor</a></li><li><a href="https://www.medikalakademi.com.tr/tuerkiye-hematolojik-kanserlerin-tedavisinde-duenya-sueper-liginde-yer-aliyor/" rel="bookmark" title="Türkiye, hematolojik kanserlerin tedavisinde Dünya süper liginde yer alıyor"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2016/09/hematolojik-onkoloji-kong-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2016/09/hematolojik-onkoloji-kong-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2016/09/hematolojik-onkoloji-kong-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Türkiye, hematolojik kanserlerin tedavisinde Dünya süper liginde yer alıyor</a></li><li><a href="https://www.medikalakademi.com.tr/turkiyede-kadin-erkeklerde-sik-gorulen-kanser-tipleri-belirtileri/" rel="bookmark" title="Türkiye’de kadın ve erkeklerde sık görülen kanser tipleri ve belirtileri"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/12/tuerkiye-hava-kirliligi-haritasi-50x50.jpeg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/12/tuerkiye-hava-kirliligi-haritasi-50x50.jpeg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/12/tuerkiye-hava-kirliligi-haritasi-120x120.jpeg 120w" sizes="(max-width: 50px) 100vw, 50px" />Türkiye’de kadın ve erkeklerde sık görülen kanser tipleri ve belirtileri</a></li><li><a href="https://www.medikalakademi.com.tr/tuek-tuerkiyedeki-oeluem-nedeni-statistiklerini-acikladi/" rel="bookmark" title="TÜİK, Türkiye&#8217;deki yeni &#8216;Ölüm Nedeni İstatistikleri’ni açıkladı"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/grafik-ok-yukari-istatistik-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/grafik-ok-yukari-istatistik-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/grafik-ok-yukari-istatistik-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />TÜİK, Türkiye&#8217;deki yeni &#8216;Ölüm Nedeni İstatistikleri’ni açıkladı</a></li><li><a href="https://www.medikalakademi.com.tr/turkiyede-her-yil-60-bin-kadin-kanser-oluyor-meme/" rel="bookmark" title="Türkiye’de her yıl 60 bin kadın kanser oluyor ve bunların %25&#8217;i meme kanseri"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/05/ketem-meme-kanseri-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/05/ketem-meme-kanseri-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/05/ketem-meme-kanseri-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Türkiye’de her yıl 60 bin kadın kanser oluyor ve bunların %25&#8217;i meme kanseri</a></li><li><a href="https://www.medikalakademi.com.tr/beni-cernobil-degil-tuerkiyedeki-sistem-kanser-etti/" rel="bookmark" title="&#8220;Beni Çernobil değil Türkiye&#8217;deki sistem kanser etti&#8221;"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2014/11/patoloji-kongresi-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2014/11/patoloji-kongresi-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2014/11/patoloji-kongresi-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />&#8220;Beni Çernobil değil Türkiye&#8217;deki sistem kanser etti&#8221;</a></li><li><a href="https://www.medikalakademi.com.tr/sgk-2011-istatistikleri-is-kaza-meslek-hastalik/" rel="bookmark" title="SGK 2011 istatistikleri: İşte mesleki hastalık ve iş kazaları"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2011/10/sgk_logo-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2011/10/sgk_logo-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2011/10/sgk_logo-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />SGK 2011 istatistikleri: İşte mesleki hastalık ve iş kazaları</a></li><li><a href="https://www.medikalakademi.com.tr/yeni-kesfedilen-nano-parcacik-sadece-servikal-kanser-huecrelerini-hedef-aliyor/" rel="bookmark" title="Yeni Keşfedilen Nano Parçacık Sadece Servikal Kanser Hücrelerini Hedef Alıyor"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2014/03/nanokanser2-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2014/03/nanokanser2-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2014/03/nanokanser2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Yeni Keşfedilen Nano Parçacık Sadece Servikal Kanser Hücrelerini Hedef Alıyor</a></li></ul></div></div><div class="clear">&nbsp;</div><div id="advads_ad_widget-3" class="widget advads-widget"><div data-id="55480" id="advads-871039349"><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Medikal Sag Yan Uzun --> <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1953213905951605"
data-ad-slot="7391853617"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="clear">&nbsp;</div></div><div class="clear"></div></div> <!-- END class="one_third" --><div class="clear"></div> <!-- end of content --></div> <!-- END class="contentArea" --></div> <!-- END class="right_content" --><div class="left_content"><div class="clear"></div><div id="enhancedtextwidget-30" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin-top:4px"></div></div></div><div class="clear">&nbsp;</div><div id="wpb6_widget-2" class="widget wpb6_widget duyurulararea"></div><div class="clear">&nbsp;</div><div id="socialbox-2" class="widget socialbox"> <!-- SocialBox Widget --><div class="socialbox-widget socialbox-style-tutsflavor" ><ul><li> <a href="http://www.facebook.com/profile.php?id=109084852464681" title="Like on Facebook" target="_blank"> <img src="https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/images/icons/facebook_32.png" alt="Facebook" /> </a><p> <span>24,000</span> Beğenen</p><a href="http://www.facebook.com/profile.php?id=109084852464681" class="socialbox-button" title="Like on Facebook" target="_blank" > Beğen </a></li><li> <a href="http://twitter.com/medikalakademi" title="Follow on Twitter" target="_blank"> <img src="https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/images/icons/twitter_32.png" alt="Twitter" /> </a><p> <span>13,061</span> Takipçi</p><a href="http://twitter.com/medikalakademi" class="socialbox-button" title="Follow on Twitter" target="_blank" > Takip Et </a></li></ul></div> <!-- End SocialBox Widget --></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-29" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="kongreler_sol"> <a style="border-right: 3px solid;" class="button" href="/tp-dergileri"><i class="fa fa-th-list"></i> Tıp Dergileri</a> <a class="button" href="/kongreler"><i class="fa fa-calendar"></i> Tıp Kongreleri</a></div></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-27" class="widget widget_text enhanced-text-widget"><h3 class="subNavTitle">Kategoriler</h3><div class="textwidget widget-text"><div class="menu-kategoriler-anasayfa-container"><ul id="menu-kategoriler-anasayfa" class="menu"><li id="menu-item-39309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39309"><a href="https://www.medikalakademi.com.tr/kategori/guncel/">Güncel / Literatür</a></li><li id="menu-item-39313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39313"><a href="https://www.medikalakademi.com.tr/kategori/kardiyoloji/">Kardiyoloji</a></li><li id="menu-item-39307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39307"><a href="https://www.medikalakademi.com.tr/kategori/ailehekimligi/">Aile Hekimliği</a></li><li id="menu-item-39315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39315"><a href="https://www.medikalakademi.com.tr/kategori/onkoloji/">Onkoloji</a></li><li id="menu-item-39312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39312"><a href="https://www.medikalakademi.com.tr/kategori/jinekoloji/">Jinekoloji</a></li><li id="menu-item-39311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39311"><a href="https://www.medikalakademi.com.tr/kategori/ic-hastaliklari/">İç Hastalıkları</a></li><li id="menu-item-39317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39317"><a href="https://www.medikalakademi.com.tr/kategori/psikiyatri-noroloji/">Psikiyatri / Nöroloji</a></li><li id="menu-item-39316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39316"><a href="https://www.medikalakademi.com.tr/kategori/pediatri/">Pediatri</a></li><li id="menu-item-39320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39320"><a href="https://www.medikalakademi.com.tr/kategori/solunum-enfeksiyon/">Solunum / Enfeksiyon</a></li><li id="menu-item-39308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39308"><a href="https://www.medikalakademi.com.tr/kategori/farmasotik-ilaclar/">Farmasötik / İlaçlar</a></li><li id="menu-item-39314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39314"><a href="https://www.medikalakademi.com.tr/kategori/hukuk-mevzuat/">Hukuk / Mevzuat</a></li><li id="menu-item-39319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39319"><a href="https://www.medikalakademi.com.tr/kategori/sektor/">Sektör</a></li><li id="menu-item-39321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39321"><a href="https://www.medikalakademi.com.tr/kategori/sosyal-sorumluluk/">Sosyal Sorumluluk / İK</a></li><li id="menu-item-39310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39310"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/">Halk Sağlığı</a></li></ul></div></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-31" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a rel="nofollow" title="Tıp Ders Notları" target="_blank" href="https://tipnotlari.wordpress.com"><img style="  width: 100%;" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/08/enes-tip-ders-notlari-2.jpg"/></a></div></div><div class="clear">&nbsp;</div><div id="advads_ad_widget-2" class="widget advads-widget"><div data-id="55478" id="advads-1321563910"><div style="margin-left: -5px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Medikal Sol Yan 4 --> <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1953213905951605"
data-ad-slot="8391697217"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="clear">&nbsp;</div></div> <!-- END class="left_content" --><div class="clear"></div> <!-- end of content --></div></div> <!-- END id="PageWrapper" --></div> <!-- END id="Wrapper" --><div id="FooterWrapper"><div class="littleDivider"><span></span></div><p class="copyright"> Medikal Akademi web sitesinde yer alan tüm haber, bilgi, resim ve içeriklerin hakları Medikal Akademi Yayıncılık ve Prodüksiyon Tic. Ltd. Şti’ne aittir.<br /> Hiçbir şekilde basılı veya elektronik ortamlarda izinsiz kullanılamaz.<br />© Sitemizde yer alan her türlü haber, fotoğraf, yazı ve reklam içeriği sağlık çalışanlarına yönelik olarak hazırlanmıştır.<br /> Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir. <br /><br />Tasarım ve Uygulama <a href="http://www.karmava.com/">KarmaVA</a></p></div> <!-- END id="FooterWrapper" --> <script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <link rel='stylesheet' id='fvm-footer-0-css'  href='//www.medikalakademi.com.tr/wp-content/uploads/fvm/cache/footer-31790617-1485898988.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"https:\/\/www.medikalakademi.com.tr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.medikalakademi.com.tr\/wp-admin\/admin-ajax.php","post_id":"75244"};
var yith_infs = {"navSelector":".emm-paginate","nextSelector":".emm-paginate .emm-next","itemSelector":".postinfinite","contentSelector":".page","loader":"https:\/\/www.medikalakademi.com.tr\/wp-content\/uploads\/2016\/02\/loader.gif","shop":""};
/*  */</script> <script type='text/javascript' src='//www.medikalakademi.com.tr/wp-content/uploads/fvm/cache/footer-97921ea8-1482891157.min.js'></script> <div id="wpadminbar" class="nojq nojs"> <a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Araç çubuğuna atla</a><div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Araç çubuğu" tabindex="0"><ul id="wp-admin-bar-root-default" class="ab-top-menu"><li id="wp-admin-bar-ana_sayfa" class="adminbarsol current"><a class="ab-item" href="/"><i style="font-family: FontAwesome!important;font-size: 14px!important;padding-right:3px;-webkit-font-smoothing: antialiased;" class="fa fa-home"></i>Ana Sayfa </a></li><li id="wp-admin-bar-sosyal_platform" class="menupop adminbarsol"><a class="ab-item" aria-haspopup="true" href="/sosyal-aktivite/"><i style="font-family: FontAwesome!important;font-size: 13px!important;padding-right:5px;-webkit-font-smoothing: antialiased;" class="fa fa-th"></i>Blog & Forum </a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-sosyal_platform-default" class="ab-submenu"><li id="wp-admin-bar-sosyal_platform_sosyal-aktivite" class="adminbarsol_alt"><a class="ab-item" href="/sosyal-aktivite/">Sosyal Aktivite </a></li><li id="wp-admin-bar-sosyal_platform_gruplar" class="adminbarsol_alt"><a class="ab-item" href="/gruplar/">Gruplar </a></li><li id="wp-admin-bar-sosyal_platform_uyeler" class="adminbarsol_alt"><a class="ab-item" href="/uyeler/">Üyeler </a></li></ul></div></li><li id="wp-admin-bar-login"><div class="ab-item ab-empty-item"><form name="adminloginform" id="adminloginform" action="https://www.medikalakademi.com.tr/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Kullanıcı adı</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="150" /></p><p class="login-password"> <label for="user_pass">Parola</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="160" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="180" checked="checked" /> Beni hatırla</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Giriş" tabindex="170" /> <input type="hidden" name="redirect_to" value="https://www.medikalakademi.com.tr/" /></p></form></div></li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu"><li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.medikalakademi.com.tr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Ara</label><input type="submit" class="adminbar-button" value="Ara"/></form></div></li><li id="wp-admin-bar-register"><a class="ab-item" tabindex="110" href="https://www.medikalakademi.com.tr/kayit/">Kayıt ol</a></li></ul></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20748568-2', 'auto');
  ga('send', 'pageview');</script> <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20735221 = new Ya.Metrika({id:20735221, clickmap:true, trackLinks:true, accurateTrackBounce:true, ut:"noindex"}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/20735221?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-500544084e07c3ab"></script> <script type="text/javascript">WebFontConfig = {
    google: { families: [ 'PT+Sans+Narrow:400,700:latin,latin-ext' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();</script> <!-- Mindshare tracking code pilistan --> <img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_7116&src.rand=1486498994&src.id=75244" style="display:none;"/><script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_f2a1f11887173de1b52d1bce089f06eb");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_f2a1f11887173de1b52d1bce089f06eb");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_f2a1f11887173de1b52d1bce089f06eb");if (z != "") e["url"].value = z;}</script></body></html><!-- hyper cache 2017-02-07 08:23:14 -->