<!DOCTYPE html> 
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
	<link type="text/css" media="all" href="https://www.medikalakademi.com.tr/wp-content/cache/autoptimize/css/autoptimize_1dac1ccba752a5c0343ae9836fd08f30.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.medikalakademi.com.tr/wp-content/cache/autoptimize/css/autoptimize_7097ecef2754bdb2d8a600a39cb88f2e.css" rel="stylesheet" /><style type="text/css" media="print">#wpadminbar{display:none}</style><title>6 soruda astımda doğru bilinen yanlışlar!</title>
	
	<meta name="designer" content="KarmaVA Sanal Uygulamalar, info@karmava.com" >
	<link rel="alternate" type="application/rss+xml" title="Medikal Akademi | Ana RSS Beslemesi" href="https://www.medikalakademi.com.tr/feed/" >
	<!-- Favorites icon -->
	<link rel="shortcut icon" href="https://www.medikalakademi.com.tr/wp-content/themes/karmava/favicon.ico" >



<!-- This site is optimized with the Yoast SEO Premium plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Astım, hava yollarının daralması ile kendini gösteren ve ataklar (krizler) halinde gelen bir hastalıktır, diyen Yrd. Doç. Dr. Melahat Bekir Külah, astım hastalığı hakkında doğru bilinen yanlışları açıkladı."/>
<link rel="canonical" href="https://www.medikalakademi.com.tr/6-soruda-astimda-dogru-bilinen-yanlislar/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="6 soruda astımda doğru bilinen yanlışlar!" />
<meta property="og:description" content="Astım, hava yollarının daralması ile kendini gösteren ve ataklar (krizler) halinde gelen bir hastalıktır, diyen Yrd. Doç. Dr. Melahat Bekir Külah, astım hastalığı hakkında doğru bilinen yanlışları açıkladı." />
<meta property="og:url" content="https://www.medikalakademi.com.tr/6-soruda-astimda-dogru-bilinen-yanlislar/" />
<meta property="og:site_name" content="Medikal Akademi" />
<meta property="article:publisher" content="https://www.facebook.com/medikal.akademi/" />
<meta property="article:tag" content="astım hastalığı" />
<meta property="article:tag" content="Yrd. Doç. Dr. Melahat Bekir Külah" />
<meta property="article:section" content="Allerji / Astım" />
<meta property="article:published_time" content="2017-09-07T09:46:06+03:00" />
<meta property="og:image" content="https://www.medikalakademi.com.tr/wp-content/uploads/2016/04/astim-e1484336780995.jpg" />
<meta property="og:image:secure_url" content="https://www.medikalakademi.com.tr/wp-content/uploads/2016/04/astim-e1484336780995.jpg" />
<meta property="og:image:width" content="519" />
<meta property="og:image:height" content="285" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Astım, hava yollarının daralması ile kendini gösteren ve ataklar (krizler) halinde gelen bir hastalıktır, diyen Yrd. Doç. Dr. Melahat Bekir Külah, astım hastalığı hakkında doğru bilinen yanlışları açıkladı." />
<meta name="twitter:title" content="6 soruda astımda doğru bilinen yanlışlar!" />
<meta name="twitter:site" content="@medikalakademi" />
<meta name="twitter:image" content="https://www.medikalakademi.com.tr/wp-content/uploads/2016/04/astim-e1484336780995.jpg" />
<meta name="twitter:creator" content="@medikalakademi" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.medikalakademi.com.tr\/","name":"Medikal Akademi","alternateName":"Sosyal Medikal Platform","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.medikalakademi.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.medikalakademi.com.tr\/6-soruda-astimda-dogru-bilinen-yanlislar\/","sameAs":["https:\/\/www.facebook.com\/medikal.akademi\/","https:\/\/twitter.com\/medikalakademi"],"@id":"#organization","name":"Medikal Akademi","logo":"https:\/\/www.medikalakademi.com.tr\/wp-content\/uploads\/2016\/09\/logo_medikal.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medikal Akademi &raquo; 6 soruda astımda doğru bilinen yanlışlar! yorum beslemesi" href="https://www.medikalakademi.com.tr/6-soruda-astimda-dogru-bilinen-yanlislar/feed/" />

<link rel='stylesheet' id='dashicons-css'  href='https://www.medikalakademi.com.tr/wp-includes/css/dashicons.min.css?ver=93932594eb72c1994ad03558de735b49' type='text/css' media='all' />


<link rel='stylesheet' id='opensans-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400&#038;subset=latin-ext&#038;ver=93932594eb72c1994ad03558de735b49' type='text/css' media='all' />











<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>



<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Emin misiniz?"};
/* ]]> */
</script>





<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Kabul edildi","close":"Kilitle","comments":"yorumlar","leave_group_confirm":"Bu gruptan ayr\u0131lmak istedi\u011finizden emin misiniz?","mark_as_fav":"Be\u011fen","my_favs":"Be\u011fenilerim","rejected":"Reddedildi","remove_fav":"Be\u011feni kald\u0131r","show_all":"T\u00fcm\u00fcn\u00fc g\u00f6ster","show_all_comments":"Bu konuya yap\u0131lan b\u00fct\u00fcn yorumlar\u0131 g\u00f6ster","show_x_comments":"T\u00fcm yorumlar\u0131 g\u00f6ster (%d)","unsaved_changes":"Profilinizde kaydedilmemi\u015f de\u011fi\u015fiklikler var. E\u011fer sayfay\u0131 terk ederseniz bu de\u011fi\u015fiklikler kaybolacak.","view":"G\u00f6r\u00fcnt\u00fcle"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.medikalakademi.com.tr\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>

<link rel='https://api.w.org/' href='https://www.medikalakademi.com.tr/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="https://www.medikalakademi.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medikalakademi.com.tr%2F6-soruda-astimda-dogru-bilinen-yanlislar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medikalakademi.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medikalakademi.com.tr%2F6-soruda-astimda-dogru-bilinen-yanlislar%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'https://www.medikalakademi.com.tr/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:50,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Yorumunuz gönderildi. Teşekkürler!",textPostedUnapproved:"Yorumunuz gönderildi ve kontrol için beklemeye alındı. Teşekkürler!",textReloadPage:"Sayfa yeniden yükleniyor. Lütfen bekleyiniz&hellip;",textPostComment:"Yorumunuz gönderiliyor. Lütfen bekleyiniz&hellip;",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Hata oluştu, yorumunuz gönderilemedi.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"Viewport",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:true,enableByQuery:false,commentsEnabled:true,version:"1.5.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};/* ]]> */</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20748568-2', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="bp-legacy post-template-default single single-post postid-80767 single-format-standard admin-bar no-customize-support no-js">

<div id="Wrapper">
	<div id="PageWrapper" style="position: relative;">
	<div id="Top">
<div class="left_content">
	<!-- Logo -->
	<div id="Logo"><a href="https://www.medikalakademi.com.tr"><span style="position: absolute;left: -9999px;">Medikal Akademi</span><img src="https://www.medikalakademi.com.tr/wp-content/themes/karmava/images/logo.jpg" /></a></div>
</div>
<div class="right_content" style="height:109px">
	<div class="banneritem">
		<div style="margin-top:5px"><embed src="https://www.medikalakademi.com.tr/wp-content/uploads/banners/bannerbook.swf" width="660" height="90"></div>	</div>
</div>
	<div class="bigDivider">
	<div class="anamenu"><div class="menu-ana-menue-container"><ul id="menu-ana-menue" class="menu"><li id="menu-item-41506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41506"><a href="https://www.medikalakademi.com.tr/hakkmzda/">Hakkımızda</a></li>
<li id="menu-item-41508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41508"><a href="https://www.medikalakademi.com.tr/kuenye/">Künye</a></li>
<li id="menu-item-41507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41507"><a href="https://www.medikalakademi.com.tr/ueruenlerimiz/">Yayınlarımız</a></li>
<li id="menu-item-48758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48758"><a href="https://www.medikalakademi.com.tr/hizmetlerimiz/">Hizmetlerimiz</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.medikalakademi.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-41510" class="sonmenu menu-item menu-item-type-post_type menu-item-object-page menu-item-41510"><a href="https://www.medikalakademi.com.tr/yasal-uyar/">Yasal Uyarı</a></li>
</ul></div></div>
	</div>
	<div class="clear"></div>
</div> <!-- END id="Top" -->


<div id="MainContent">
<div class="a-single a-5"><div id="sol-banner-alan" style="position: absolute;left: -130px;margin-top: -1px;z-index: 1;">
<a onClick="ga('send','event','banner','click','Ilko Sol',1,{'nonInteraction':1});" href="http://ilko.com.tr/" rel="nofollow" target="_blank"><img onload="ga('send','event','banner','impression','Ilko Sol',2,{'nonInteraction':1});" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/06/ilko-banner-sol-1.jpg" alt="Ilko" /></a>
</div></div><div class="a-single a-6"><div id="sag-banner-alan" style="position: absolute;right:-130px;margin-top: 0px;z-index: 1;">
<a onClick="ga('send','event','banner','click','Ilko Sag',1,{'nonInteraction':1});" href="http://ilko.com.tr/" rel="nofollow" target="_blank"><img onload="ga('send','event','banner','impression','Ilko Sag',2,{'nonInteraction':1});" src="https://www.medikalakademi.com.tr/wp-content/uploads/2017/06/ilko-banner-sag-2.jpg" alt="Ilko" /></a>
</div></div>



		<div class="right_content">
			<!-- Main Page Content -->
			
			<div class="contentArea">
				<div class="two_third hentry" itemscope itemtype="http://schema.org/Article">
										<!-- Page Title -->
					<div><h1 itemprop="name" class="pageTitle entry-title">6 soruda astımda doğru bilinen yanlışlar!					
					</h1>
					
										<span style="display:none;" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn" itemprop="name">Medikal Akademi</span></span>
					
					<!-- AddThis Button BEGIN -->
					<div class="fixedElement" style="width:515px;z-index: 9;padding:4px 10px 1px;margin-left: -10px;">
					<div class="addthis_toolbox addthis_default_style top_add addthis_single" >
					<a href='#' class='gizlititle'>6 soruda astımda doğru bilinen yanlışlar!</a>
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width: 96px;" class="addthis_button_tweet"></a>
					<span class="paylasss"> Paylaş : </span>
					<div style="float:right;margin-top: 2px;margin-right: 7px;">
					<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_sharing_toolbox_56uq"></div>
					</div>
					</div>
					<div id="scroll_line" style="background: #9e1c41;height: 4px;margin: 0px -10px -1px;transition: all 0.5s;width:0;"></div>
					</div>
					<!-- AddThis Button END -->
					

				
					<p class="postPage-Details">
						<span class="date updated" itemprop="datePublished" content="2017-09-07">7 Eylül, 2017</span>  <span>|</span>   Kategori: <a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/allerji-astim/" rel="category tag">Allerji / Astım</a>					</p></div>
					<div itemprop="articleBody" id="post-80767" class="metin post-80767 post type-post status-publish format-standard has-post-thumbnail hentry category-allerji-astim tag-astim-hastaligi tag-yrd-doc-dr-melahat-bekir-kuelah" style="position:relative;">

										
					<h3><img class="alignright size-full wp-image-67957" src="https://www.medikalakademi.com.tr/wp-content/uploads/2016/04/astim-e1484336780995.jpg" alt="" width="519" height="285" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2016/04/astim-e1484336780995.jpg 519w, https://www.medikalakademi.com.tr/wp-content/uploads/2016/04/astim-e1484336780995-300x165.jpg 300w" sizes="(max-width: 519px) 100vw, 519px" />Toz, duman, koku alerjenler gibi çok çeşitli uyaranlar ile temas sonrası öksürük, nefes darlığı ve göğüste baskı hissi gibi yakınmalar ortaya çıkar. Kirli hava, sanayileşme, kedi köpek beslenen evlerin sayısındaki artış ve havadaki nem oranının yüksekliği astım hastalığı için tetikleyici rol oynuyor. Astım, tedavi ve kontrol altına alınmadığı takdirde ciddi sağlık sorunlarına yol açmaktadır. Astım, hava yollarının daralması ile kendini gösteren ve ataklar (krizler) halinde gelen bir hastalıktır. 03 Mayıs Dünya Astım Gününde Okan Üniversitesi Hastanesi Göğüs Hastalıkları Uzmanı Yrd. Doç. Dr. Melahat Bekir Külah, astım hastalığı hakkında doğru bilinen yanlışları açıkladı.</h3><div class="incontent_ad" style="clear: both;margin: 0 -20px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Mobil intro alt 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="4434602412"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h2><strong>1.“Astım bulaşıcı bir hastalıktır”</strong></h2>
<p>Astımın ortaya çıkmasında bazı genetik (kişisel) ve çevresel risk faktörleri neden olmaktadır. Kalıtım (genetik yapı, irsiyet), cinsiyet ve şişmanlık gibi bireyin kendisine ve ailesine ait faktörlerdir. Çevremizde bulunan ve sık karşılaştığımız bazı etkenler, genetik olarak yatkın olan kişilerde astımın ortaya çıkmasında ve hastalığın ağırlığı üzerinde önemli rol oynarlar. Bu yüzden bir enfeksiyon durumu söz konusu olmadığından astım hastalığının bir kişiden diğer bir kişiye bulaşması söz konusu değildir.</p>
<h2><strong>2.‘’Astım tedavisinde kullanılan inhalerler ( spreyler )alışkanlık yapar, çok uzun süre kullanırsam akciğerlerime zarar verir”</strong></h2>
<p>Astımın tedavisinde genel olarak inhaler dediğimiz nefes açıcı ilaçlar kullanılmaktadır. Astımda sprey ya da kuru toz şeklinde ilaçların kullanılmasının bağımlılık yapması söz konusu değildir. Sprey/kuru toz uygulayıcıları kullanıldığında, ilaç hedef bölgeye vücutta dolaşmadan, doğrudan ulaşmaktadır. Bu yolla ilaç verilmesinin bağımlılık yapması söz konusu değildir. Astım tedavisinde kullanılan ilaçlar akciğerlere zarar vermez. Bu tür ilaçlar Uzun araştırmalar sonucu geliştirilmiş hekim tarafından olası yarar ve zararı göz önüne alınarak hastaya verilmektedir.</p><div class="incontent_ad" style="clear: both;margin: 0 -20px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Mobil 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="3357565210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h2><strong>3.“Astım ilaçlarındaki “Kortizon, çok zararlıdır,  çok yan etkisi vardır’’</strong></h2>
<p>Astımlı hastalara kortizon hastalığın alevlendiği ya da kriz durumlarında, ağızdan ya da enjeksiyon yoluyla verilir. Kana hemen hiç karışmayan sprey şeklindeki kortizonun ise neredeyse hiç yan etkisi yoktur. Bazı hastalarda sprey şeklindeki kortizon kullanımına bağlı ses kısıklığı ya da kuru öksürük gibi şikâyetler olabilir. Bu tür şikâyetler spreyi kullandıktan sonra ağzın çalkalanmasıyla önlenebilir.</p>
<h2><strong>4.“Şikâyetlerim düzeldi, artık ilaç kullanmama gerek yok”</strong></h2>
<p>Astım şikâyetleri düzelse de ilaçları azaltma ya da bırakma kararı, asla hasta tarafından kendi kendine verilmemelidir. Astım da bronşlardaki daralma her ne kadar geri dönüşümlü olsa da, eksik tedavi bronşlardaki daralmanın kalıcı hale gelmesine neden olabilir. Astım ilaçların ne kadar süre ile kullanılması kararı uzmanlara bırakılmalıdır.</p>
<h2><strong>5.“Astımlı hastalar spor yapmamalıdır”</strong></h2>
<p>Doğru tedavi edilen ve kontrol altında olan astım, kişinin hayatını etkilemez. Astımlı hasta, doktorunun önerisi doğrultusunda spor yapabilir. Yalnızca, bazı hastalarda spor öncesi nefes açıcı ilaç kullanımı gerekli olabilir. Bunun yanında, spordan ziyade; örneğin çok tozlu bir spor salonu ya da aşırı su buharı ile dolu kapalı bir havuz hastanın şikayetlerini başlatabileceği de göz önünde bulundurulmalıdır.</p>
<h2><strong>6.“Hamilelikte astım ilaçları bebeğe zararlıdır”</strong></h2>
<p>Astımlı hastaların yaklaşık üçte birinde gebelik sırasında astım belirtileri hafifler, üçte birinde değişmez, üçte birinde ise kötüleşir. Sprey şeklindeki ilaçların neredeyse hiç yan etkisi yoktur. Bu nedenle gebelikte doktor önerisi doğrultusunda güvenle kullanılabilirler. Bebeğe asıl zarar verecek olan hekimin kontrolü altında verilecek olan ilaçlar değil, annenin astıma bağlı tedavi edilmemiş sorunlarıdır. Bu nedenle, astımlı hastaların gebelik boyunca hekim kontrolünde olmaları gerekmektedir.</p><div class="incontent_ad" style="clear: both;margin: 0 -10px 15px;padding-bottom: 15px;padding-top: 15px;text-align: center;">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Mobil 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="8957516413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p></h3>
					
						
					<div class="clear"></div>
					
					<br>
					<div id="medikalakademi_TI_responsive_SSL">
						<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=92632&t=js&s=1"></script>
					</div>


					<div data-widget="plista_widget_belowArticle"></div>

										<script type="text/javascript">
					 if (!window.PLISTA) {
					     window.PLISTA = {
					        publickey: '493bbc9028b79b711fe07043',
					        item: {
					            objectid: "80767", //unique ID, alphanumeric
					            title: "6 soruda astımda doğru bilinen yanlışlar!", //max 255 characters
					            text: "Toz, duman, koku alerjenler gibi çok çeşitli uyaranlar ile temas sonrası öksürük, nefes darlığı ve göğüste baskı hissi gibi yakınmalar...", //max 255 characters
					            url: "https://www.medikalakademi.com.tr/6-soruda-astimda-dogru-bilinen-yanlislar/", //max 1024 characters
					            img: "https://www.medikalakademi.com.tr/wp-content/uploads/2016/04/astim-e1484336780995.jpg", //max 255 characters
					            category: 'Allerji / Astım',
					            published_at: 1504766766, //UNIX timestamp, date article was first published
					            updated_at: 1504766766 //UNIX timestamp, date article was last modified
					        }
					    };
					    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-TR.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
					}
					</script>

					<div class="clear"></div>



					<div style="border-top: 1px dotted #ccc;border-bottom: 1px dotted #ccc;padding: 10px 0px;line-height: 0;margin-bottom: 15px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Medikal Makale Alt -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:468px;height:60px"
					     data-ad-client="ca-pub-1953213905951605"
					     data-ad-slot="7113440414"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>					
					<div id="comments">
										</div>
					

										</div>
				</div> <!-- END class="two_third" -->
				<div class="one_third last">
					<div class="readingSidebar">
						
						<div id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>

	<h3 class="subNavTitle benzeryazilar">Benzer Yazılar</h3>
	<ul>
			<li><a href="https://www.medikalakademi.com.tr/parkinson-hastaligi-ile-ilgili-dogru-bilinen-yanlislar/" rel="bookmark" title="Parkinson hastalığı ile ilgili doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/yasli-prostat-kanseri-olduer-mue-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/yasli-prostat-kanseri-olduer-mue-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/11/yasli-prostat-kanseri-olduer-mue-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Parkinson hastalığı ile ilgili doğru bilinen yanlışlar</a></li>
					<li><a href="https://www.medikalakademi.com.tr/tup-bebek/" rel="bookmark" title="Tüp bebek tedavisinde doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2012/01/tup_bebek_kapak-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2012/01/tup_bebek_kapak-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2012/01/tup_bebek_kapak-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Tüp bebek tedavisinde doğru bilinen yanlışlar</a></li>
					<li><a href="https://www.medikalakademi.com.tr/dikkat-eksikligi-ve-hiperaktivite-tedavisinde-dogru-bilinen-yanlislar/" rel="bookmark" title="Dikkat eksikliği ve hiperaktivite tedavisinde doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/12/Hiperaktivite.jpg-1-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/12/Hiperaktivite.jpg-1-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/12/Hiperaktivite.jpg-1-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Dikkat eksikliği ve hiperaktivite tedavisinde doğru bilinen yanlışlar</a></li>
					<li><a href="https://www.medikalakademi.com.tr/dis-sagligi-hakkinda-dogru-bilinen-yanlislar/" rel="bookmark" title="Diş sağlığı hakkında doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2016/12/dis-agiz-grafik-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2016/12/dis-agiz-grafik-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2016/12/dis-agiz-grafik-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Diş sağlığı hakkında doğru bilinen yanlışlar</a></li>
					<li><a href="https://www.medikalakademi.com.tr/dis-sagligi-yanlislar-dogrular/" rel="bookmark" title="Diş sağlığında doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2012/02/sule_cildir-kapak-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="sule cildir-kapak" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2012/02/sule_cildir-kapak-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2012/02/sule_cildir-kapak-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Diş sağlığında doğru bilinen yanlışlar</a></li>
					<li><a href="https://www.medikalakademi.com.tr/sac-ekiminde-dogru-bilinen-yanlislar/" rel="bookmark" title="Saç ekiminde doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/03/sac-ekimi-turist-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2015/03/sac-ekimi-turist-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2015/03/sac-ekimi-turist-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Saç ekiminde doğru bilinen yanlışlar</a></li>
					<li><a href="https://www.medikalakademi.com.tr/tuep-bebek-tedavisinde-dogru-bilinen-yanlislar/" rel="bookmark" title="Tüp bebek tedavisinde doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2016/07/tup-bebek-dogru-dogum-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2016/07/tup-bebek-dogru-dogum-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2016/07/tup-bebek-dogru-dogum-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Tüp bebek tedavisinde doğru bilinen yanlışlar</a></li>
					<li><a href="https://www.medikalakademi.com.tr/tup-bebek-tedavisinde-dogru-bilinen-yanlislar/" rel="bookmark" title="Tüp bebek tedavisinde doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2016/02/laboratuvar-yumurta-dondurma-tup-bebek-e1484741752851-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2016/02/laboratuvar-yumurta-dondurma-tup-bebek-e1484741752851-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2016/02/laboratuvar-yumurta-dondurma-tup-bebek-e1484741752851-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Tüp bebek tedavisinde doğru bilinen yanlışlar</a></li>
					<li><a href="https://www.medikalakademi.com.tr/bagimliliga-gotueren-dogru-bilinen-yanlislar/" rel="bookmark" title="Bağımlılığa götüren doğru bilinen yanlışlar!"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2014/08/sigara-bagimlilik-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2014/08/sigara-bagimlilik-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2014/08/sigara-bagimlilik-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Bağımlılığa götüren doğru bilinen yanlışlar!</a></li>
					<li><a href="https://www.medikalakademi.com.tr/dil-ve-konusma-bozukluklari-hakkinda-dogru-bilinen-yanlislar/" rel="bookmark" title="Dil ve konuşma bozuklukları hakkında doğru bilinen yanlışlar"><img width="50" height="50" src="https://www.medikalakademi.com.tr/wp-content/uploads/2014/09/okul_fobisinin_nedeni_cocuk_degil_anne-50x50.jpg" class="attachment-thumbmini size-thumbmini wp-post-image" alt="" srcset="https://www.medikalakademi.com.tr/wp-content/uploads/2014/09/okul_fobisinin_nedeni_cocuk_degil_anne-50x50.jpg 50w, https://www.medikalakademi.com.tr/wp-content/uploads/2014/09/okul_fobisinin_nedeni_cocuk_degil_anne-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" />Dil ve konuşma bozuklukları hakkında doğru bilinen yanlışlar</a></li>
			</ul>
</div>
</div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-34" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="a-single a-14"><div class="text_banner">
<a onClick="ga('send','event','banner','click','Bulent Tıraş Text',1,{'nonInteraction':1});" href="http://www.bulenttiras.com" target="_blank" rel="dofollow">Tüp bebek tedavisi / Prof. Dr. Bülent Tıraş</a>
</div><img width="0" height="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="ga('send','event','banner','impression','Bulent Tıraş Text',2,{'nonInteraction':1});" /></div></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-39" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Sag Yan Uzun -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="7391853617"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="clear">&nbsp;</div>
						

					
</div>					<div class="clear"></div>
				</div> <!-- END class="one_third" -->
				<div class="clear"></div> <!-- end of content -->
			</div> <!-- END class="contentArea" -->
		</div> <!-- END class="right_content" -->
		<div class="left_content">
		
			<div class="clear"></div>
			
			
			<div id="enhancedtextwidget-30" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="margin-top:4px"></div></div></div><div class="clear">&nbsp;</div><div id="wpb6_widget-2" class="widget wpb6_widget duyurulararea"></div><div class="clear">&nbsp;</div><div id="socialbox-2" class="widget socialbox">
<!-- SocialBox Widget -->
<div class="socialbox-widget socialbox-style-tutsflavor" >
	
	<ul>
		
					
			<li>
				
				<a href="http://www.facebook.com/profile.php?id=109084852464681" title="Like on Facebook" target="_blank">
					<img src="https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/images/icons/facebook_32.png" alt="Facebook" />
				</a>

				<p>
					<span>24,000</span> Beğenen				</p>

									<a href="http://www.facebook.com/profile.php?id=109084852464681" class="socialbox-button" title="Like on Facebook" target="_blank" >
						Beğen					</a>
								
			</li>
			
					
			<li>
				
				<a href="http://twitter.com/medikalakademi" title="Follow on Twitter" target="_blank">
					<img src="https://www.medikalakademi.com.tr/wp-content/plugins/socialbox_old/images/icons/twitter_32.png" alt="Twitter" />
				</a>

				<p>
					<span>13,638</span> Takipçi				</p>

									<a href="http://twitter.com/medikalakademi" class="socialbox-button" title="Follow on Twitter" target="_blank" >
						Takip Et					</a>
								
			</li>
			
				
	</ul>
	
</div>
<!-- End SocialBox Widget --></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-29" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="kongreler_sol">
<a style="border-right: 3px solid;" class="button" href="/tp-dergileri"><i class="fa fa-th-list"></i> Tıp Dergileri</a>
<a class="button" href="/kongreler"><i class="fa fa-calendar"></i> Tıp Kongreleri</a>
</div></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-28" class="widget widget_text enhanced-text-widget"><h3 class="subNavTitle">Halk Sağlığı <span style=font-size:9px;display:inline-block;margin-left:5px;font-family:Arial;><a style=color:#198EAF; href=/>Tüm Kategoriler</a></span></h3><div class="textwidget widget-text"><div class="menu-kategoriler-halk-sagligi-container"><ul id="menu-kategoriler-halk-sagligi" class="menu"><li id="menu-item-39323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39323"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/agiz-ve-dis-saglik/">Ağız ve Diş Sağlığı</a></li>
<li id="menu-item-39324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39324"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/agri/">Ağrı</a></li>
<li id="menu-item-39325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39325"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/allerji-astim/">Allerji / Astım</a></li>
<li id="menu-item-39326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39326"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/alzheimer/">Alzheimer</a></li>
<li id="menu-item-39327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39327"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/bebek-saglik/">Bebek Sağlığı</a></li>
<li id="menu-item-68760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68760"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/beyin/">Beyin</a></li>
<li id="menu-item-39328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39328"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/beslenme-ve-diyet/">Beslenme ve Diyet</a></li>
<li id="menu-item-39329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39329"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/bobrek-saglik/">Böbrek Sağlığı</a></li>
<li id="menu-item-39330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39330"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/cerrahi/">Cerrahi</a></li>
<li id="menu-item-68761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68761"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/cilt-sagligi/">Cilt Sağlığı</a></li>
<li id="menu-item-39331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39331"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/cinsel-sorunlar/">Cinsel Sorunlar</a></li>
<li id="menu-item-39332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39332"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/cocuk-saglik/">Çocuk Sağlığı</a></li>
<li id="menu-item-39333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39333"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/diger-hastaliklar/">Diğer Hastalıklar</a></li>
<li id="menu-item-39334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39334"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/diyabet/">Diyabet</a></li>
<li id="menu-item-39335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39335"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/enfeksiyonlar/">Enfeksiyonlar</a></li>
<li id="menu-item-68762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68762"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/erkek-sagligi/">Erkek Sağlığı</a></li>
<li id="menu-item-39336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39336"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/estetik/">Estetik</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68994"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/fizik-tedavi/">Fizik Tedavi &#038; RA</a></li>
<li id="menu-item-39337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39337"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/gebelik/">Gebelik</a></li>
<li id="menu-item-39338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39338"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/goz-saglik/">Göz Sağlığı</a></li>
<li id="menu-item-39339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39339"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/grip/">Grip</a></li>
<li id="menu-item-39340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39340"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/hepatitler/">Hepatitler</a></li>
<li id="menu-item-39341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39341"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/hipertansiyon/">Hipertansiyon</a></li>
<li id="menu-item-39342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39342"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/ic-hastaliklar/">İç Hastalıklar</a></li>
<li id="menu-item-39343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39343"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/ilaclar/">İlaçlar</a></li>
<li id="menu-item-39344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39344"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kadin-hastaliklari/">Kadın Hastalıkları</a></li>
<li id="menu-item-39345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39345"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kalp-hastaliklari/">Kalp Hastalıkları</a></li>
<li id="menu-item-39346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39346"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kanser/">Kanser</a></li>
<li id="menu-item-39347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39347"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kisirlik-tup-bebek/">Kısırlık / Tüp Bebek</a></li>
<li id="menu-item-39348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39348"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/kulak-burun-bogaz/">Kulak Burun Boğaz</a></li>
<li id="menu-item-39349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39349"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/mevsim-hastaliklari/">Mevsim Hastalıkları</a></li>
<li id="menu-item-68764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68764"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/mide-hastaliklari/">Mide Hastalıkları</a></li>
<li id="menu-item-39350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39350"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/onemli-testler/">Önemli Testler</a></li>
<li id="menu-item-68765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68765"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/ortopedi/">Ortopedi</a></li>
<li id="menu-item-39351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39351"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/ruhsal-saglik/">Ruhsal Sağlık</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41778"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/saglikli-yasam/">Sağlıklı Yaşam</a></li>
<li id="menu-item-68766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68766"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/sifali-bitkiler/">Şifalı Bitkiler</a></li>
<li id="menu-item-41779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41779"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/sigara/">Sigara</a></li>
<li id="menu-item-68767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68767"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/solunum-gogus-hastaliklari/">Solunum ve Göğüs Hast</a></li>
<li id="menu-item-41780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41780"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/stres/">Stres</a></li>
<li id="menu-item-41781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41781"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/uyku-sorunlari/">Uyku Sorunları</a></li>
<li id="menu-item-41782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41782"><a href="https://www.medikalakademi.com.tr/kategori/halk-sagligi/zayiflama-ve-obezite/">Zayıflama ve Obezite</a></li>
</ul></div></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-31" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a rel="nofollow" title="Tıp Ders Notları" target="_blank" href="https://tipnotlari.wordpress.com"><img style="  width: 100%;" src="https://www.medikalakademi.com.tr/wp-content/uploads/2015/08/enes-tip-ders-notlari-2.jpg"/></a></div></div><div class="clear">&nbsp;</div><div id="enhancedtextwidget-38" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medikal Sol Yan 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1953213905951605"
     data-ad-slot="8391697217"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="clear">&nbsp;</div>						
		

		</div> <!-- END class="left_content" -->		<div class="clear"></div> <!-- end of content -->
</div>
	</div> <!-- END id="PageWrapper" -->
</div> <!-- END id="Wrapper" -->
<div id="FooterWrapper">
		
			<div class="littleDivider"><span></span></div>
			
			<p class="copyright">
				Medikal Akademi web sitesinde yer alan tüm haber, bilgi, resim ve içeriklerin hakları Medikal Akademi Yayıncılık ve Prodüksiyon Tic. Ltd. Şti’ne aittir.<br /> Hiçbir şekilde basılı veya elektronik ortamlarda izinsiz kullanılamaz.<br />© Sitemizde yer alan her türlü haber, fotoğraf, yazı ve reklam içeriği sağlık çalışanlarına yönelik olarak hazırlanmıştır.<br /> Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.
			<br /><br />Tasarım ve Uygulama <a href="http://www.karmava.com/">KarmaVA</a>
			</p>	
</div> <!-- END id="FooterWrapper" -->




<script type='text/javascript' src='https://www.medikalakademi.com.tr/wp-includes/js/admin-bar.min.js?ver=93932594eb72c1994ad03558de735b49'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"https:\/\/www.medikalakademi.com.tr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.medikalakademi.com.tr\/wp-admin\/admin-ajax.php","postID":"80767","nonce":"5bbee556aa"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".emm-paginate","nextSelector":".emm-paginate .emm-next","itemSelector":".postinfinite","contentSelector":".page","loader":"https:\/\/www.medikalakademi.com.tr\/wp-content\/uploads\/2016\/02\/loader.gif","shop":""};
/* ]]> */
</script>


<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Araç çubuğuna atla</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Araç çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-ana_sayfa" class="adminbarsol current"><a class="ab-item" href="/"><i style="font-family: FontAwesome!important;font-size: 14px!important;padding-right:3px;-webkit-font-smoothing: antialiased;" class="fa fa-home"></i>Ana Sayfa </a>		</li>
		<li id="wp-admin-bar-sosyal_platform" class="menupop adminbarsol"><a class="ab-item" aria-haspopup="true" href="/sosyal-aktivite/"><i style="font-family: FontAwesome!important;font-size: 13px!important;padding-right:5px;-webkit-font-smoothing: antialiased;" class="fa fa-th"></i>Blog & Forum </a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-sosyal_platform-default" class="ab-submenu">
		<li id="wp-admin-bar-sosyal_platform_sosyal-aktivite" class="adminbarsol_alt"><a class="ab-item" href="/sosyal-aktivite/">Sosyal Aktivite </a>		</li>
		<li id="wp-admin-bar-sosyal_platform_gruplar" class="adminbarsol_alt"><a class="ab-item" href="/gruplar/">Gruplar </a>		</li>
		<li id="wp-admin-bar-sosyal_platform_uyeler" class="adminbarsol_alt"><a class="ab-item" href="/uyeler/">Üyeler </a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-login"><div class="ab-item ab-empty-item">
        <form name="adminloginform" id="adminloginform" action="https://www.medikalakademi.com.tr/wp-login.php" method="post">
            
            <p class="login-username">
                <label for="user_login">Kullanıcı adı</label>
                <input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="150" />
            </p>
            <p class="login-password">
                <label for="user_pass">Parola</label>
                <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="160" />
            </p>
            
            <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="180" checked="checked" /> Beni hatırla</label></p>
            <p class="login-submit">
                <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Giriş" tabindex="170" />
                <input type="hidden" name="redirect_to" value="https://www.medikalakademi.com.tr/" />
            </p>
            
        </form></div>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.medikalakademi.com.tr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Ara</label><input type="submit" class="adminbar-button" value="Ara"/></form></div>		</li>
		<li id="wp-admin-bar-register"><a class="ab-item" tabindex="110" href="https://www.medikalakademi.com.tr/kayit/">Kayıt ol</a>		</li></ul>			</div>
					</div>

		
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #333333;"><div class="cookie-notice-container"><span id="cn-notice-text">Size daha iyi hizmet verebilmemiz için sitemizde çerezler kullanılmaktadır.
Giriş yaptığınız andan itibaren çerez kullanımını kabul etmiş sayılacaksınız.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Tamam</a><a href="https://www.medikalakademi.com.tr/yasal-uyar/" target="_blank" id="cn-more-info" class="button wp-default">Detaylı bilgi için tıklayın</a>
				</div>
			</div>
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20735221 = new Ya.Metrika({ id:20735221, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20735221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-500544084e07c3ab"></script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'PT+Sans+Narrow:400,700:latin,latin-ext' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>


    



<script type="text/javascript">
  jQuery(function() {
    //var COOKIE_NAME = 'thickbox-page-cookie';
    //$go = jQuery.cookie(COOKIE_NAME);
    //if ($go == null) {
      //  jQuery.cookie(COOKIE_NAME, 'iwashere', { path: '/', expires: 1 });
      //  tb_show('', '#TB_inline?width=600&height=420&inlineId=my-content-id', null);
   // }
   // else {
   // }
});
</script>


<!-- Mindshare tracking code pilistan -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_7116&src.rand=1504777824&src.id=80767" style="display:none;"/>

<script type="text/javascript" defer src="https://www.medikalakademi.com.tr/wp-content/cache/autoptimize/js/autoptimize_4ba8cc19c5caf8f1a281cd9d1ee8d6d0.js"></script></body>
</html><!-- Page generated by LiteSpeed Cache on 2017-09-07 09:50:24 -->